<!DOCTYPE html>
<html class="art clean section_bil theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
<head>
<meta http-equiv="X-UA-Compatible" content="IE=Edge" />
<meta charset="utf-8"/>
<meta name="system" content="PolarisWeb,2.0,art"/> <meta name="publication" content="itromso"/>
<title>Hvor fort kan du egentlig kjøre med tilhenger? -itromso.no</title>
<meta name="description" content="Test deg selv her." />
<meta name="keywords" content="Bil,Førerkort,Test" />
<meta name="robots" content="noindex,follow" />
<link rel="dns-prefetch" href="http://static.polarismedia.no"/>
<link rel="dns-prefetch" href="http://adserver.adtech.de"/>
<link rel="dns-prefetch" href="http://track.adform.net"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/itromso/css/itromso.css"/>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/global/css/widget.polaris.sport.min.css"/>
<link href="http://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.png" type="image/png" rel="icon"/> <!--[if IE]>
<link rel="shortcut icon" href="http://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.ico"/>
<![endif]-->
<link rel="icon" type="image/png" href="http://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.png" />
<link rel="apple-touch-icon" href="http://static.polarismedia.no/skins/prod/publication/itromso/gfx/applefavicon.png" />
<meta name="msapplication-TileImage" content="http://static.polarismedia.no/skins/prod/publication/itromso/gfx/msfavicon.png"/>
<meta property="fb:app_id" content="359447354137519"/>
<meta property="og:image" content="https://vertical.snd.no/images/a209abcf-b1c6-49ff-aee4-2ae568944f84?fit=crop&h=551&q=80&w=980"/> <meta property="og:locale" content="nb_NO"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hvor fort kan du egentlig kjøre med tilhenger? "/>
<meta property="og:url" content="http://www.itromso.no/bil/Hvor-fort-kan-du-egentlig-kjore-med-tilhenger-10372b.html"/>
<meta property="og:site_name" content="itromso.no"/>
<meta property="article:published_time" content="2017-07-06T13:52:08+01:00"/>
<meta property="article:modified_time" content="2017-07-07T07:07:07+01:00"/>
<meta name="author" property="article:author" content="Camilla Flaatten "/>
<link rel="pingback" href="http://www.itromso.no/xmlrpc"/>
<meta name="cXenseParse:title" content="Hvor fort kan du egentlig kjøre med tilhenger? "/>
<meta name="cXenseParse:recs:articleid" content="10372"/>
<meta name="cXenseParse:recs:recommendable" content=""/>
<meta name="cXenseParse:recs:recommending" content="true"/>
<meta name="cXenseParse:itromso-access" content="free"/>
<meta name="cXenseParse:itromso-importance" content="0"/>
<meta name="cXenseParse:itromso-tag" content="Bil"/>
<meta name="cXenseParse:itromso-tag" content="Førerkort"/>
<meta name="cXenseParse:itromso-tag" content="Test"/>
<!--[if lt IE 9]>
<script src="http://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
<![endif]-->
<script>
var require = {
baseUrl: 'http://static.polarismedia.no/resources/min-js/',
publicationUrl: 'http://www.itromso.no/',
loadCustomScripts: true,
muteConsole: false,
platform: 'classic',
pageType: 'article',
contentType: 'news',
pubId: 184, secId: 4429, artId: 10372
,topPosLeft: 'stolpe1'
,topPosCenter: 'toppbanner'
,topPosRight: 'skyskraper1'
,bannerDivRight: 'adRight'
,bannerDivLeft: 'adLeft'
,useSegments: true
,useCollapse: true
,stickyPosRight: 'skyskraper2'
,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5']
};
</script>
<script src="http://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
<meta property="fb:app_id" content="359447354137519"/>
<meta name="google-site-verification" content="DUsIO82e34o20p7V3xMMlnJVicdBVxf9vo9emyOchc4" />
<script async="async" src="http://static.polarismedia.no/skins/prod/publication/itromso/js/modernizr.js" ></script>
<link rel="alternate" title="itromso JSON" href="http://www.itromso.no/bil/?widgetName=polarisFeeds&amp;widgetId=10009032&amp;getXmlFeed=true" type="application/json" />
<link href='https://fonts.googleapis.com/css?family=Old+Standard+TT:400,700' rel='stylesheet' type='text/css'>
<link rel="stylesheet" type="text/css" href="http://static.polarismedia.no/skins/prod/publication/itromso/css/itromso_extra.css?hr"/>
<style>
.articleWrap .articleContent .articleBody {
margin-left: 0px;
}
.pullLeft,.articleWrap .articleContent .articleBody .articleLeft,.articleWrap .body blockquote,.articleWrap .body .article,.articleWrap .body .media{
margin-left: 0px;
}
aside.related a:link {
font-weight: 700;
font-size: .9em;
padding-bottom: 2px;
border-bottom: 2px solid #c4e0e8;
text-decoration: none;
line-height: 125%;
bottom: 2px; font-weight: bold;
}
aside.related::before {
font-weight: 700;
font-size: .9em;
content: "\25a0\a0\a0 Les også: ";
padding-bottom: 2px;
bottom: 2px; font-weight: bold;
}
</style>
<style>
.htgtable table{
width: 100%;
border-collapse: collapse;
}
.htgtable td, th {
padding: 8px;
text-align: left;
} .htgtable tr.odd{
background-color: #DCDCDC;
}
</style>
</head>
<body>
<script type="text/javascript">
//<![CDATA[
var eaeBS = new Date().getTime();
(function() {
var eaeImage = new Image(1, 1); eaeImage.src = 'http://eae.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4429&pubId=184&cat=riks&meta=classic&objId=10372001&type=article&title=Hvor+fort+kan+du+egentlig+kj%c3%b8re+med+tilhenger%3f&url=http%3a%2f%2fwww.itromso.no%2fbil%2fHvor-fort-kan-du-egentlig-kjore-med-tilhenger-10372b.html&amp;clientDT=' + eaeBS;
})();
//]]>
</script>
<noscript>
<img src="http://eae.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4429&amp;pubId=184&amp;cat=riks&amp;meta=classic&amp;objId=10372001&amp;type=article&amp;title=Hvor+fort+kan+du+egentlig+kj%c3%b8re+med+tilhenger%3f&amp;url=http%3a%2f%2fwww.itromso.no%2fbil%2fHvor-fort-kan-du-egentlig-kjore-med-tilhenger-10372b.html" alt="" width="1" height="1" />
</noscript>
<div id="fb-root" data-app-id="359447354137519"></div>
<div id="viewport">
<div id="outer">
<script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
<script type="text/javascript">
var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
var appNexusInvokeContext = 'no-itromsoe-wde-article';
var apntag = apntag || {};
apntag.anq = apntag.anq || [];
apntag.debug = false;
// Size settings for placements.
var isMobile = false;
var appNexusDefaultPlacementSizes = {
"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
"skyscraperleft": [[180, 701]],
"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
"netboard": [[580, 400], [580, 500], [380, 500]], "board": [[300, 250], [320, 250], [320, 400], [250, 250]], "brandboard": [[980, 600], [980, 300], [980, 500]],
"wallpaper": [[2, 2]],
"floater": [[320, 70]],
"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
"smartboard": [[300, 250], [320, 250],[250, 250]]
};
// Merge default placement sizes with overrides.
var appNexusPlacementSizes = {};
try {
var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[980,500],[980,120],[980,240],[970,250]],"contentboard_2":[[980,600],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240]],"brandboard":[[980,150],[980,300],[980,500],[980,600]] }');
for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
} catch(e) {
pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
appNexusPlacementSizes = appNexusDefaultPlacementSizes;
};
// Set global page options
apntag.anq.push(function () {
apntag.setPageOpts({
member: 3296,
disablePsa: true,
noBidIfUnsold: true,
keywords: {
'aa-sch-country_code':'no',
'aa-sch-publisher': 'no-itromsoe',
'aa-sch-page_type':'article',
'aa-sch-inventory_type':'editorial',
'aa-sch-supply_type': 'web_desktop',
'no-sno-news-section': ''
, 'no-sno-publishergroup' : 'polaris'
}
});
});
// 1st bidding push
apntag.anq.push(function () {
// Define roadblock/companion placements.
var placementsArray = appNexusActivePlacements.split(",");
for (var i = 0; i < placementsArray.length; i++) {
var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
var _placementSizeId = _placement;
// Strip _number of placement type. Special exception for contentboard_2
if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
};
apntag.defineTag({
invCode: "no-itromsoe-wde-article_" + _placement,
sizes: appNexusPlacementSizes[_placementSizeId],
targetId: _placement,
keywords: {
"no-sno-adformat" : _placement
}
});
};
// Run bid.
apntag.loadTags();
});
</script>
<div id="wallpaper" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="outerAdLeft" id="adLeft">
<div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
<div class="outerAdRight" id="adRight">
<div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
</div>
</div>
<div id="page" class="x980 art span10 textSize10">
<header id="header" role="banner">
<div class="stickyHeader" >
<div class="headerContent" >
<div class="center" >
<div class="logo" >
<a class="logoIcon" href="http://www.itromso.no/"><img src="http://static.polarismedia.no/skins/prod/publication/itromso/gfx/itromso-logoClassic.png" alt="logo"/></a>
</div>
<div class="headerNavigation no-js" >
<div class="headerPluss" >
<a href="http://www.itromso.no/pluss/"><span>Pluss</span></a>
</div>
<div class="headerSpid" >
<div class="widget polarisSpid">
<div id="spidBtn-loginButton">
<div id="spidBtn-notLoggedState">
<a id="spidBtn-login" class="login">
<span>Logg inn</span>
</a>
</div>
<div id="spidBtn-error" class="hidden">
<a id="spidBtn-reload" class="login">
<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
</a>
</div>
<div id="spidBtn-loggedState" class="hidden">
<a id="spidBtn-loggedIn" class="loggedIn">
<span class="prefix">Hei,</span>
<span id="spidBtn-name" class="name"></span>
</a>
<div id="spidBtn-options" class="options hidden">
<a id="spidBtn-logout" class="logout">Logg ut</a>
<ul>
<li><a class="" href="http://itromso.alda.no/minside?aviskode=IT">Mine abonnement</a></li>
<li><a class="" href="http://itromso.alda.no/endreprofil?aviskode=IT">Mine opplysninger</a></li>
<li><a class="" href="http://www.folkebladet.no/kundeservice/">Kontakt kundeservice</a></li>
</ul>
</div>
</div>
</div>
<script>
var spidCfg = {
client_id : '5357abcd431c7acb54000002',
timeout: 10000,
refresh_timeout: 60000,
varnish_expiration:604800,
status:true,
pids:301535,
subscriberUser:true,
shortcode: 'it',
server : 'payment.schibsted.no'
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/spid.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
</div>
</div>
<div class="headerSearch" >
<!-- VIEW FORMSIMPLE -->
<div id="search" class="widget polarisSearch form-simple formSimple">
<form id="polaris_search_form" action="/search/">
<label>
<span id="polaris_search_label_text" class="labelText">
</span>
<input id="polaris_search_box" class="text" type="text" name="q" placeholder="Søk i alle nyheter"
value=""/>
</label>
<input class="button submit" type="submit" name="submit" value="Søk" />
</form>
</div>
<div class="searchButtons">
<button onclick="location.href='/search/';" style="border:none;background:transparent;" class="search-button">&#xf002;</button>
</div>
</div>
<div id="navOpen"><a class="nav-button" href="#navTargetFixed"><span>Meny</span></a></div>
</div>
</div>
</div>
<div class="menu" id="menuNav">
<div class="center" >
<div id="navTargetFixed"></div>
<div id="navClose"><a class="nav-button" href="#navClose"><span>Meny</span></a></div>
<div class="menuContent" >
<div class="menuBlock socialBlock" >
<h3 class="blockTitle">Tips oss</h3>
<div class="polarisStoryContent headerTip" >
<div class="widget polarisForm default contactForm">
<div class="formContainer">
<form id="form_9899929" class=" js-require-widget"
data-widget="form@initialize"
data-class-checked="checked"
data-class-required="required"
data-class-success="success"
data-class-failure="failure"
data-class-send-success="formSendSuccess"
data-send-mail-url="http://www.itromso.no/pm.services/sendMail"
data-message-email-error="Ugyldig epost"
data-message-number-error="Ugyldig tall"
data-message-checkbox-error="Må fylles ut"
data-message-radio-error="Må fylles ut"
data-message-select-error="Må fylles ut"
data-message-empty-error="Må fylles ut"
data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
data-message-send-error="'Noe gikk galt. Prøv igjen.'"
data-message-success="Ok"
data-message-sent="Skjemaet ble sendt."
data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">
<div class="formError top js-error js-top-error"></div>
<input type="hidden" name="formId" value="9899929"/>
<input type="hidden" name="sectionId" value="4429"/>
<input type="hidden" name="subject" value="Henvendelse fra nett: tipBar"/>
<label class="text name">
<span class="labelText">Navn</span>
<input type="text" name="name" value="" />
<span class="validationStatus js-validation-status"></span>
</label>
<label class="email email">
<span class="labelText">E-post eller telefonnummer</span>
<input type="email" name="email" value=""/>
<span class="validationStatus js-validation-status"></span>
</label>
<label class="textarea required message">
<span class="labelText">Hva vil du tipse oss om?</span>
<textarea rows="" cols="" name="message"></textarea>
<span class="validationStatus js-validation-status"></span>
</label>
<div class="formError bottom js-error"></div>
<button id="submit_form_9899929" type="submit" class="button submit">
Send tips
</button>
</form>
<div class="response js-response"></div>
</div>
</div>
<div class="widget polarisCode html">
<div class="phoneTip">eller ring 776 40 600</div>
</div>
</div>
<ul class="social">
<li class="facebook"><a href="https://www.facebook.com/itromso"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/iTromso"><span>Twitter</span></a></li>
<li class="rss"><a href="http://www.itromso.no/?widgetName=polarisFeeds&widgetId=6352887&getXmlFeed=true"><span>RSS</span></a></li>
</ul>
</div>
<div class="menuBlock" >
<h3 class="blockTitle">Kundeservice</h3>
<div class="widget polarisMenu horizontal customer">
<ul class="level1 main">
<li class="hidden current">
<a target="_top" href="http://www.itromso.no/" class="active">
<span>forside</span>
</a>
</li>
<li class="readEpaper">
<a target="_top" href="http://itromso.alda.no/leseavis?2&aviskode=IT">
<span>Les e-avis</span>
</a>
</li>
<li class="buyEpaper">
<a target="_top" href="http://itromso.alda.no/bestill?2&aviskode=IT">
<span>Bli abonnent</span>
</a>
</li>
<li class="classifieds">
<a target="_top" href="http://webbase.htg.no/">
<span>Rubrikk</span>
</a>
</li>
<li class="mypage">
<a target="_top" href="http://itromso.alda.no/?4&aviskode=IT">
<span>Min Side</span>
</a>
</li>
<li class="customerService">
<a target="_top" href="http://www.itromso.no/Kundesenter/article7114559.ece">
<span>Kontakt oss</span>
</a>
</li>
</ul>
</div>
</div>
<div class="menuBlock" >
<h3 class="blockTitle">Seksjoner</h3>
<div class="widget polarisMenu horizontal sections" id="ulNav">
<ul class="level1 main">
<li class="parent current">
<a target="_top" href="http://www.itromso.no/" class="active">
<span>forside</span>
</a>
<li class="nyheter parent">
<a target="_top" href="http://www.itromso.no/nyheter/">
<span>Nyheter</span>
</a>
<li class="sport parent">
<a target="_top" href="http://www.itromso.no/100Sport/">
<span>Sport</span>
</a>
<li class="feedback parent">
<a target="_top" href="http://www.itromso.no/feedback/">
<span>Feedback</span>
</a>
<li class="kultur parent">
<a target="_top" href="http://www.itromso.no/kultur/">
<span>Kultur</span>
</a>
<li class="video parent">
<a target="_top" href="http://www.itromso.no/tv/">
<span>video</span>
</a>
<li class="mening parent">
<a target="_top" href="http://www.itromso.no/meninger/">
<span>Mening</span>
</a>
<li class="folk parent">
<a target="_top" href="http://www.itromso.no/folk/">
<span>Folk</span>
</a>
<li class="hidden">
<a target="_top" href="http://www.itromso.no/Kundesenter/">
<span>Kundesenter</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="submenuWrapper" >
<div class="submenu test222" >
<div class="widget polarisMenu horizontal customer">
<ul class="level1 main">
<li class="parent current">
<a target="_top" href="http://www.itromso.no/" class="active">
<span>forside</span>
</a>
<ul class="level2 submenu1">
<li class="tipPhone">
<a target="_top" href="callto:77640600">
<span>77 64 06 00</span>
</a>
</li>
<li class="tipEmail">
<a target="_top" href="mailto:tips@itromso.no">
<span>tips@itromso.no</span>
</a>
</li>
</ul></li>
<li class="nyheter parent">
<a target="_top" href="http://www.itromso.no/nyheter/">
<span>Nyheter</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.itromso.no/nyheter/politikk/">
<span>Politikk</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/nyheter/krim/">
<span>Krim</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/nyheter/vaer/">
<span>Vær</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/nyheter/_konomi/">
<span>Økonomi</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/nyheter/bolig/">
<span>Bolig</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/valg/">
<span>Valg</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/ntb/iriks/">
<span>Innenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/ntb/uriks/">
<span>Utenriks</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/arets/">
<span>Årets tromsøværing</span>
</a>
</li>
</ul></li>
<li class="sport parent">
<a target="_top" href="http://www.itromso.no/100Sport/">
<span>Sport</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.itromso.no/100Sport/fotball/">
<span>Fotball</span>
</a>
</li>
<li>
<a target="_top" href="http://live.itromso.no">
<span>Kamper direkte</span>
</a>
</li>
</ul></li>
<li class="feedback parent">
<a target="_top" href="http://www.itromso.no/feedback/">
<span>Feedback</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.itromso.no/feedback/feedbackfilm/">
<span>Feedbackfilm</span>
</a>
</li>
</ul></li>
<li class="kultur parent">
<a target="_top" href="http://www.itromso.no/kultur/">
<span>Kultur</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.itromso.no/kultur/pondus/">
<span>Pondus</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/kultur/vin/">
<span>Vinspalten</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/ibevegelse/">
<span>iBevegelse</span>
</a>
</li>
</ul></li>
<li class="video parent">
<a target="_top" href="http://www.itromso.no/tv/">
<span>video</span>
</a>
<ul class="level2 submenu1">
<li class="hidden">
<a target="_top" href="http://www.itromso.no/video/">
<span>Video</span>
</a>
</li>
</ul></li>
<li class="mening parent">
<a target="_top" href="http://www.itromso.no/meninger/">
<span>Mening</span>
</a>
<ul class="level2 submenu1">
<li>
<a target="_top" href="http://www.itromso.no/meninger/debatt/">
<span>Debatt</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/meninger/leder/">
<span>Leder</span>
</a>
</li>
<li>
<a target="_top" href="http://www.itromso.no/bilder/article8247869.ece">
<span>Tromsøblogger</span>
</a>
</li>
<li>
<a target="_top" href="debatt@itromso.no">
<span>Debatt@Itromso.no</span>
</a>
</li>
<li>
<a target="_top" href="byrunden@itromso.no">
<span>Byrunden@Itromso.no</span>
</a>
</li>
</ul></li>
<li class="folk parent">
<a target="_top" href="http://www.itromso.no/folk/">
<span>Folk</span>
</a>
<ul class="level2 submenu1">
<li class="hidden">
<a target="_top" href="#">
<span>test</span>
</a>
</li>
</ul></li>
<li class="hidden">
<a target="_top" href="http://www.itromso.no/Kundesenter/">
<span>Kundesenter</span>
</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</header> <main id="content" role="main">
<div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="false" data-refresh="false"></div>
<div class="gridRow x10 newsflash"
>
<div class="gridUnit span10 textSize10">
</div>
</div>
<div class="gridRow x10 articleWrap test"
>
<div class="gridUnit span10 textSize10">
<div class="articleTop" >
<div class="breadcrumb" >
forside
<h1 class="title">
Hvor fort kan du egentlig kjøre med tilhenger?
</h1>
</div>
<div class="widget polarisRelatedContents all
topRelations" id="stories9900232">
<figure class="media image full top ">
<img src="https://vertical.snd.no/images/a209abcf-b1c6-49ff-aee4-2ae568944f84?fit=crop&h=551&q=80&w=980" alt="TILHENGER: Det finnes helt egne regler for å kjøre med tilhenger. Men hvor godt kan du dem? (Foto: Shutterstock/NTB scanpix)" title="TILHENGER: Det finnes helt egne regler for å kjøre med tilhenger. Men hvor godt kan du dem? (Foto: Shutterstock/NTB scanpix)"/>
<p class="caption">
TILHENGER: Det finnes helt egne regler for å kjøre med tilhenger. Men hvor godt kan du dem? <span class="photographer">Foto: Shutterstock/NTB scanpix</span>
</p>
</figure>
</div>
<h1 class="title">
Hvor fort kan du egentlig kjøre med tilhenger?
</h1>
<div class="lead">
Test deg selv her.
</div>
</div>
<div class="articleContent gridRow" >
<div class="widget polarisCode html">
<div class="sakenOppdateres">
<a href="#" class="refreshPage" onclick="window.location.reload();return false;">Last inn siden på nytt</a><span>Saken oppdateres...</span>
</div>
</div>
<div class="articleBody gridUnit span6 textSize5" >
<div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="body">
<p>
Kjører du for fort med tilhenger, kan det resultere i at du mister lappen. Det finnes en maksgrense for fart med tilhenger, så du må ikke se deg blind på hastigheten på motorveien. </p> <p>
<strong>
Hvor fort du faktisk kan kjøre avhenger også av tilhengertype. </strong>
</p> <p>
Det er ikke lov til å kjøre i mer enn 80 kilometer i timen med en tilhenger med bremser. Altså, har tilhengeren bremser og en kjører i 100 km/t i 100-sonen, blir en bøtelagt som om en kjørte 100 km/t i 80-sone, ifølge politiet. </p> <p>
Hvis du kjører i 100 km/t i 100-sone med tilhenger uten bremser, ryker førerkortet. </p> <p>
– Bøtesatsene er standardiserte. Men det åpnes for noe mildere og skjønnsmessig med kjøretøy med tilhenger. Det skal da tas hensyn til forholdene på stedet og hvor farlig kjøringen var, sier avdelingsleder ved fag- og metodeavdelingen Olav M. Markussen i Politiet. </p> <p>
Er fartsgrensen 60 kilometer eller lavere ligger boten på 2050 kroner ved 10 kilometers overtredelse. </p> <p>
Statens Vegvesenet har utformet <a href="https://www.vegvesen.no/Kjoretoy/Eie+og+vedlikeholde/Tilhengerkalkulator" target="_blank" >
en egen tilhengerkalkulator</a> hvor du får mer informasjon </p> <div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div> <div class="media html" > <div class="js-require-widget extcode" data-plugin="extcode@render" data-src="&lt;script type=&quot;text/javascript&quot; src=&quot;//cdn.playbuzz.com/widget/feed.js&quot;&gt;&lt;/script&gt; &lt;div class=&quot;pb_feed&quot; data-embed-by=&quot;25f4655c-24bd-4c90-954a-daf8dce47df7&quot; data-item=&quot;c049c851-6c1e-481a-88ae-947d361f3759&quot; &gt;&lt;/div&gt;" >
</div> </div> <h2>
Lyst til å teste kunnskapene litt mer? </h2> <ul> <li>
<strong>
Prøv også: <a href="http://www.itromso.no/bil/Test-deg-selv---Klarer-du-bilteorien-9978b.html" >
Klarer du bilteorien? </a>
</strong>
</li> <li>
<strong>
Hva gjør du hvis denne lampen lyser? <a href="http://www.itromso.no/bil/Hva-gjor-du-hvis-denne-lampen-lyser-Ta-testen-her-10101b.html" >
Ta testen her </a>
</strong> </li> <li>
<strong>
De fleste kan for lite om skilt, mener NAF.</strong> <strong>
<a href="article:Qe95A" target="_blank" >
Er du én av dem?</a> </strong>
</li> <li>
<strong>
Dette bør du kunne om du skal kjøre elbil.</strong> <strong>
<a href="article:MyE6r" target="_blank" >
Ta testen her.</a> </strong>
</li> </ul> <div class="media html" > <div class="js-require-widget extcode" data-plugin="extcode@render" data-src="&lt;script type=&quot;text/javascript&quot; src=&quot;//cdn.playbuzz.com/widget/feed.js&quot;&gt;&lt;/script&gt; &lt;div class=&quot;pb_feed&quot; data-embed-by=&quot;25f4655c-24bd-4c90-954a-daf8dce47df7&quot; data-item=&quot;c049c851-6c1e-481a-88ae-947d361f3759&quot; &gt;&lt;/div&gt;" >
</div> </div>
</div>
<div class="widget polarisStoryContent article" >
<div class="tags">
<div class="tagLabel">
Utforsk tema:
</div>
<ul class="tags">
<li class="tag">
<a href="http://www.itromso.no/tag/Bil/">
<span>Bil</span>
</a>
</li>
<li class="tag">
<a href="http://www.itromso.no/tag/F%C3%B8rerkort/">
<span>Førerkort</span>
</a>
</li>
<li class="tag">
<a href="http://www.itromso.no/tag/Test/">
<span>Test</span>
</a>
</li>
</ul>
</div>
</div>
<div class="widget polarisCode html">
<div id="fb-root"></div>
<script>(function(d, s, id) {
var js, fjs = d.getElementsByTagName(s)[0];
if (d.getElementById(id)) return;
js = d.createElement(s); js.id = id;
js.src = "//connect.facebook.net/nb_NO/sdk.js#xfbml=1&version=v2.5&appId=359447354137519";
fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div>
<strong>Lik itromso.no på Facebook:</strong>
</div>
<br/>
<div class="fb-like" data-href="https://www.facebook.com/itromso/" data-width="580" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>
</div>
<div class="widget polarisCode html">
<br />
<hr />
<div class="body">
<p><i>iTromsø ønsker en åpen og saklig debatt. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller strider mot etikk eller lovverk.
Vi oppfordrer alle til å være saklig og vise respekt for andres meninger, og forbeholder oss retten til å utestenge brukere som ikke overholder våre retningslinjer i kommentarfeltet.</i></p>
</div>
</div>
<div class="widget polarisCode html">
<div data-spklw-widget="widget-577a45b466711"></div> <script src="http://widgets.sprinklecontent.com/v2/sprinkle.js" async></script>
</div>
<div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
<div class="widget polarisCode html pullLeft" >
<div class="recommendedArticles">
<div class="cxenseRecsHeader">
<h5 class="headlineRecs">Mer å lese på iTromsø:</h5>
</div>
<div class="cxenseRecs" cxp-container="contextual" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="default" cxp-count="3">&nbsp;</div>
</div>
</div>
</div>
<div class="articleAside gridUnit span4 textSize4" >
<div class="widget polarisCode html">
<div class="mistralAddThis">
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_email"></a>
<a class="addthis_button_facebook"></a>
<a class="addthis_button_twitter"></a>
<a class="addthis_button_google_plusone_share"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<!-- Go to www.addthis.com/dashboard to customize your tools -->
<script type="text/javascript" src="//s7.addthis.com/js/380/addthis_widget.js#pubid=ra-5058294b64765f0b" async="async"></script>
<!-- AddThis Button END -->
</div>
</div>
<div class="profile"> <ul class="profileData"> <li class="name">
<a href="mailto:camilla.flaatten@schibsted.no"><span class="firstName">Camilla Flaatten</span><span class="surName"></span></a>
</li>
<li class="email"><span>E-post:</span> <a href="mailto:camilla.flaatten@schibsted.no" title="Send en e-post.">camilla.flaatten@schibsted.no</a></li>
</ul> </div> <div class="dateline">
<time class="published" datetime="2017-07-06 01:52"><span class="label">Publisert:</span> 06 juli 2017 13:52 PM
</time>
<time class="modified" datetime="2017-07-07 07:07"><span class="label">Sist oppdatert:</span> 07 juli 2017 07:07 AM
</time>
</div>
<div class="widget polarisStories default sectionList box box" >
<div class="header">
<h5>Leses nå</h5>
</div>
<div class="content" cxp-container="readingnow" cxp-imageclass="full top" cxp-imagesize="480" cxp-imagecrop="wide" cxp-count="4">&nbsp;</div>
</div>
<div class="widget polarisStories default sectionList box box">
<div class="header">
<h5>
Siste nytt
</h5>
</div>
<div class="content">
<div class="article external ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/100Sport/sykkel/Johan-Kaggestad-73-elsker-sykkelritt-i-Frankrike--Det-blir-ikke-tid-til-noe-kos-Ikke-i-det-hele-tatt-238412b.html">
Johan Kaggestad (73) elsker sykkelritt i Frankrike: – Det blir ikke tid til noe kos. Ikke i det hele tatt
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/nyheter/2017/07/07/Kun-et-d%C3%B8gn-etter-at-den-nye-bensinstasjonen-%C3%A5pnet-sviktet-systemet-14993075.ece">
Kun et døgn etter at den nye bensinstasjonen åpnet, sviktet systemet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/kultur/2017/07/07/Sliter-du-med-sommerkroppen-Da-vet-Arnt-Hjalmar-r%C3%A5d-14991845.ece">
Sliter du med "sommerkroppen"? Da vet Arnt Hjalmar råd!
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/nyheter/2017/07/07/Jon-Erlend-18-tok-s%C3%B8lv-i-internasjonal-kokkekonkurranse-14993005.ece">
Jon Erlend (18) tok sølv i internasjonal kokkekonkurranse
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article external ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/100Sport/fotball/Bradley-6-tapte-for-kreften-238469b.html">
Englands fremste fotball-maskot døde fredag ettermiddag. Bradley (6) tapte for kreften
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/nyheter/2017/07/07/Mulighet-for-tordenv%C3%A6r-i-helgen-14992686.ece">
Mulighet for tordenvær i helgen
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/nyheter/2017/07/07/Derfor-ble-det-arrangert-protest-til-sj%C3%B8s-14992357.ece">
Derfor ble det arrangert protest til sjøs </a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/kultur/2017/07/07/Disse-podkastene-b%C3%B8r-du-h%C3%B8re-p%C3%A5-i-sommer-14992304.ece">
Disse podkastene bør du høre på i sommer
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article external ">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/familieogoppvekst/Test-av-iste-Seier-til-de-sukkerfrie-10332b.html">
Test av iste: Seier til de sukkerfrie
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
<div class="article news payed">
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/pluss/2017/07/07/S%C3%A5-mye-har-omsetningen-til-Jekta-%C3%B8kt-14992266.ece">
Så mye har omsetningen til Jekta økt
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisCode html">
<div class="header">
<h5> På forsiden nå </h5>
</div>
</div>
<div >
</div>
<div class="gridRow x10 "
>
<div class="gridUnit span10 textSize10">
<div class="widget polarisStories default">
<div class="article news default skygge padded20 storyTheme textSize5 payed">
<figure class="media image medium left ">
<a href="http://www.itromso.no/pluss/2017/07/06/Dette-vil-det-bety-for-bedriftene-p%C3%A5-Kval%C3%B8ya-dersom-Hurtigruten-etablerer-seg-i-Eidkjosen-14985613.ece">
<img src="http://www.itromso.no/nyhet/article14985610.ece/8phamk/ALTERNATES/w480-default/736343.jpg" alt="" title="Betyr Mye: Bedriftene på Kvaløya er positive til å få Hurtigruten til Eidkjosen. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t90">
<a href="http://www.itromso.no/pluss/2017/07/06/Dette-vil-det-bety-for-bedriftene-p%C3%A5-Kval%C3%B8ya-dersom-Hurtigruten-etablerer-seg-i-Eidkjosen-14985613.ece">
Dette vil det bety for bedriftene på Kvaløya dersom Hurtig&shy;ruten etablerer seg i Eid&shy;kjosen
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div >
</div>
<div class="gridRow x6x4 "
>
<div class="gridUnit span6 textSize6">
<div class="widget polarisStories default">
<div class="article news default kull padded20 storyTheme ">
<figure class="media image full top ">
<a href="http://www.itromso.no/nyheter/2017/07/07/Mulighet-for-tordenv%C3%A6r-i-helgen-14992686.ece">
<img src="http://www.itromso.no/nyhet/article14992685.ece/r4qmsd/ALTERNATES/w580-default/781841.jpg" alt="" title="Nedbør og varme: Det kan bli tordenvær over Tromsø søndag. " />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/nyheter/2017/07/07/Mulighet-for-tordenv%C3%A6r-i-helgen-14992686.ece">
Mulighet for tordenvær i helgen
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span4 textSize4">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.itromso.no/nyheter/2017/07/07/Kun-et-d%C3%B8gn-etter-at-den-nye-bensinstasjonen-%C3%A5pnet-sviktet-systemet-14993075.ece">
<img src="http://www.itromso.no/nyhet/article14993065.ece/ywvwzk/ALTERNATES/w380-wide/shell.jpg" alt="" title="Illustrasjonsbilde" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t80">
<a href="http://www.itromso.no/nyheter/2017/07/07/Kun-et-d%C3%B8gn-etter-at-den-nye-bensinstasjonen-%C3%A5pnet-sviktet-systemet-14993075.ece">
Kun et døgn etter at den nye bensin&shy;stasjonen åpnet, sviktet systemet
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.itromso.no/feedback/2017/07/07/Disse-spiller-under-Troms%C3%B8-jazzfestival-14992228.ece">
<img src="http://www.itromso.no/nyhet/article14992227.ece/20h024/ALTERNATES/w380-wide/10kulgarbarek_86_gro_-1.jpg" alt="" title="KONSERT: Jan Garbarek kommer til Tromsø jazzfestival. Foto: Paolo Soriani." />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/feedback/2017/07/07/Disse-spiller-under-Troms%C3%B8-jazzfestival-14992228.ece">
Disse spiller under Tromsø jazzfestival
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div >
</div>
<div class="gridRow x5x5 "
>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default">
<div class="article news default hasVideo storyTheme ">
<figure class="media image full top ">
<a href="http://www.itromso.no/kultur/2017/07/07/Sliter-du-med-sommerkroppen-Da-vet-Arnt-Hjalmar-r%C3%A5d-14991845.ece">
<img src="http://www.itromso.no/nyhet/article14993007.ece/ia99dp/ALTERNATES/w480-default/arnt%20hjalmar.jpg" alt="" title="" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t85">
<a href="http://www.itromso.no/kultur/2017/07/07/Sliter-du-med-sommerkroppen-Da-vet-Arnt-Hjalmar-r%C3%A5d-14991845.ece">
Sliter du med å få sommer&shy;kroppen? Da vet Arnt Hjalmar råd!
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
<div class="gridUnit span5 textSize5">
<div class="widget polarisStories default">
<div class="article news default ">
<figure class="media image full top ">
<a href="http://www.itromso.no/nyheter/2017/07/07/Jon-Erlend-18-tok-s%C3%B8lv-i-internasjonal-kokkekonkurranse-14993005.ece">
<img src="http://www.itromso.no/nyhet/article14993023.ece/r9rdc1/ALTERNATES/w480-default/08NYHjonerlendmatrefotopui.jpg" alt="" title="Fikk sølv: Jon Erlend Matre (18) kom på andre plass i kokkekonkurransen Gourmet Young Master Chefs – Global Challenge i Hong Kong. Foto: Puiyi Chan" />
</a>
</figure>
<div class="inner ">
<div class="text">
<h3 class="headline">
<span class="t100">
<a href="http://www.itromso.no/nyheter/2017/07/07/Jon-Erlend-18-tok-s%C3%B8lv-i-internasjonal-kokkekonkurranse-14993005.ece">
Jon Erlend (18) tok sølv i inter&shy;nasjonal kokke&shy;konkurranse
</a>
</span>
</h3>
<p class="storyLinks">
</p>
</div>
</div>
</div>
</div>
</div>
</div>
<div >
</div>
</div>
</div>
<div >
<script type="text/javascript">
/*\
|*|
|*| :: cookies.js ::
|*|
|*| A complete cookies reader/writer framework with full unicode support.
|*|
|*| Revision #1 - September 4, 2014
|*|
|*| https://developer.mozilla.org/en-US/docs/Web/API/document.cookie
|*| https://developer.mozilla.org/User:fusionchess
|*|
|*| This framework is released under the GNU Public License, version 3 or later.
|*| http://www.gnu.org/licenses/gpl-3.0-standalone.html
|*|
|*| Syntaxes:
|*|
|*| * docCookies.setItem(name, value[, end[, path[, domain[, secure]]]])
|*| * docCookies.getItem(name)
|*| * docCookies.removeItem(name[, path[, domain]])
|*| * docCookies.hasItem(name)
|*| * docCookies.keys()
|*|
\*/
var cxp_docCookies = {
getItem: function(sKey) {
if (!sKey) {
return null;
}
return decodeURIComponent(document.cookie.replace(new RegExp("(?:(?:^|.*;)\\s*" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=\\s*([^;]*).*$)|^.*$"), "$1")) || null;
},
setItem: function(sKey, sValue, vEnd, sPath, sDomain, bSecure) {
if (!sKey || /^(?:expires|max\-age|path|domain|secure)$/i.test(sKey)) {
return false;
}
var sExpires = "";
if (vEnd) {
switch (vEnd.constructor) {
case Number:
sExpires = vEnd === Infinity ? "; expires=Fri, 31 Dec 9999 23:59:59 GMT" : "; max-age=" + vEnd;
break;
case String:
sExpires = "; expires=" + vEnd;
break;
case Date:
sExpires = "; expires=" + vEnd.toUTCString();
break;
}
}
document.cookie = encodeURIComponent(sKey) + "=" + encodeURIComponent(sValue) + sExpires + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "") + (bSecure ? "; secure" : "");
return true;
},
removeItem: function(sKey, sPath, sDomain) {
if (!this.hasItem(sKey)) {
return false;
}
document.cookie = encodeURIComponent(sKey) + "=; expires=Thu, 01 Jan 1970 00:00:00 GMT" + (sDomain ? "; domain=" + sDomain : "") + (sPath ? "; path=" + sPath : "");
return true;
},
hasItem: function(sKey) {
if (!sKey) {
return false;
}
return (new RegExp("(?:^|;\\s*)" + encodeURIComponent(sKey).replace(/[\-\.\+\*]/g, "\\$&") + "\\s*\\=")).test(document.cookie);
},
keys: function() {
var aKeys = document.cookie.replace(/((?:^|\s*;)[^\=]+)(?=;|$)|^\s*|\s*(?:\=[^;]*)?(?:\1|$)/g, "").split(/\s*(?:\=[^;]*)?;\s*/);
for (var nLen = aKeys.length, nIdx = 0; nIdx < nLen; nIdx++) { aKeys[nIdx] = decodeURIComponent(aKeys[nIdx]); }
return aKeys;
}
};
</script>
<script type="text/javascript">
(function() {
function exposeManuallyDesked() {
var fronted = document.getElementById("content").getElementsByTagName("a");
var articleIds = {};
for (i = 0; i < fronted.length; i++) {
var urlMatch = (fronted[i].href.match(/.*\/.*((-|article)|\?id=)(\d+)((.ece|.snd)|$)/));
if (urlMatch !== null) { articleIds[urlMatch[3]] = null; }
}
var ids = Object.keys(articleIds);
if (ids.length > 0) {
document.cxp_ManuallyDeskedIds = Object.keys(articleIds);
} else {
document.cxp_ManuallyDeskedIds = [];
}
}
exposeManuallyDesked();
})();
</script>
<script type="text/javascript">
(function() {
document.addEventListener("DOMContentLoaded", function(e) {
var target = cxp_docCookies.getItem("cxp_clicked_source");
var position = parseFloat(cxp_docCookies.getItem("cxp_clicked_position"));
var story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
if (target) {
if ((window.location.host + window.location.pathname) === target) {
var scrolling = window.setInterval(function() {
if (story) {
window.scrollBy(0, (story.getBoundingClientRect().top)-position);
window.clearInterval(scrolling);
cxp_docCookies.removeItem("cxp_clicked", "/");
cxp_docCookies.removeItem("cxp_clicked_source", "/");
cxp_docCookies.removeItem("cxp_clicked_position", "/");
}
story = document.getElementById(cxp_docCookies.getItem("cxp_clicked"));
}, 500);
}
}
});
})();
</script>
<div id="cxp_storyTemplate" class="hidden">
<!--%
for (var i=0;i<data.length;i++) {
var d = data[i];
var device = d["device"];
var mediasite = d["mediasite"];
var showLead = d["showLead"];
var breakingTitle = d["breakingTitle"];
var titleSize = d["titleSize"];
var categoryClass = d["categoryClass"];
var source = d["source"];
var imageUrl = d["imageUrl"];
var titleSize = d["titleSize"];
var leadText = d["leadText"];
var imageClass = d["imageClass"];
var imageCrop = d["imageCrop"];
var imageSize = d["imageSize"];
var imageUrl = d["imageUrl"];
var articleId = d["articleId"];
var clickUrl = d["clickUrl"];
var url = d["url"];
var title = d["title"];
var imageDummy = "data:image/gif;base64,R0lGODlhEAAJAIAAAP///wAAACH5BAEAAAAALAAAAAAQAAkAAAIKhI+py+0Po5yUFQA7";
%-->
<div tmp:class="article {{source}} default {{categoryClass}}">
<figure tmp:class="media image {{imageClass}}">
<!--% if(categoryClass.match("storyTheme")) { %-->
<h2 tmp:class="breakingTitle">{{breakingTitle}}</h2>
<!--% } %-->
<a tmp:id="{{cX.clickTracker(clickUrl)}}" tmp:href="{{url}}">
<img tmp:src="{{imageUrl}}" data-src="{{imageUrl}}" alt="" title="">
</a>
</figure>
<div tmp:class="inner ">
<div tmp:class="text">
<h3 tmp:class="headline">
<span tmp:class="{{titleSize}}">
<a tmp:href="{{url}}">
{{title}}
</a>
</span>
</h3>
<!--% if(showLead) { %-->
<p tmp:class="lead">{{leadText}}</p>
<!--% } %-->
</div>
</div>
</div>
<!--%
}
%-->
</div>
<script type="text/javascript">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</script>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
function cxpLogError(e, f) {
//console.log(e);
cX.callQueue.push(['setSiteId', '9222333337740618891']);
cX.callQueue.push(['setEventAttributes', {
origin: 'htg-itromso',
persistedQueryId: '3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50'
}]);
var errorMessage = e.message.substring(0,30);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage,
BDP_ErrorFunc: f
}]);
}
</script>
<script type="text/javascript">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</script>
<script type="text/javascript">
window.t0 = window.performance.now();
var cxpConfig;
if (document.documentElement.classList.contains("art")) {
if (document.documentElement.classList.contains("device_mobile")) {
cxpConfig = [
{
siteId: "9222333337740618891",
widgetId: "240ceeed95fcd4a5b60d99577d088c74492e89ba",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "htg",
mediasite: "itromso",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
} else if (document.documentElement.classList.contains("device_classic") || document.documentElement.classList.contains("device_tablet")) {
cxpConfig = [
{
siteId: "9222333337740618891",
widgetId: "01103872977050079c17972f2bd053659fdd75f4",
template: "cxp_storyTemplate",
containerId: "readingnow",
mediagroup: "aag",
mediasite: "itromso",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
},
{
siteId: "9222333337740618891",
widgetId: "2ba61ff0185b9360dbd53bea05cd594bac6452ee",
template: "cxp_storyTemplate",
containerId: "contextual",
mediagroup: "htg",
mediasite: "itromso",
fire: "onLoad",
removeDuplicates: true,
titleSizeCat: "medium",
showLead: false,
storyTheme: []
}
];
}
} else { //frontpage
cxpConfig = [];
}
var cxpObjects = [];
document.addEventListener("DOMContentLoaded", function(e) {
for (var i=0; i < cxpConfig.length; i++) {
var waitForIndex = (cxpConfig.indexOf(cxpConfig[i]))-1;
var waitFor;
if (waitForIndex > -1) {
waitFor = cxpConfig[waitForIndex]["containerId"];
} else {
waitFor = null;
}
cxpObjects.push(new cxp(cxpConfig[i], waitFor));
}
if (cxpObjects.length > 0) {
cxpObjects[0].run();
}
});
</script>
</div>
</main>
<footer id="footer" role="contentinfo">
<div class="widget polarisCode html">
<div class="footerContent">
<div class="footerTitle"></div>
<div class="panel roles">
<div class="logoFooter">
<a class="logoIcon" href="http://itromso.no/"><img src="http://static.polarismedia.no/skins/prod/publication/itromso/gfx/itromso-logoClassic.png" alt="logo"></a>
</div>
<ul>
<li><span>Sjefredaktør/adm.dir.</span> <a href="mailto:stig.jakobsen@itromso.no">Stig Jakobsen</a></li>
<li><span>Nyhetsredaktør</span> <a href="mailto:Trond.Haakensen@itromso.no">Trond Haakensen</a></li>
<!--<li><span>Utviklingsredaktør</span> <a href="mailto:Michelle.Bjellmo@itromso.no">Michelle Iselin Bjellmo</a></li>-->
<li><span>Salgsdirektør</span> <a href="mailto:Liv.Brandvoll@itromso.no">Liv Brandvoll</a></li>
</ul>
<div class="allPeople">
<!-- <a href="#">Se våre medarbeidere her</a> -->
</div>
</div>
<div class="panel tip">
<p><span>Kundesenter/tipstelefon</span> <a href="tel:77640600" class="phone">77 64 06 00</a></p>
</div>
<div class="channels">
<ul class="contact">
<li><span>SMS/MMS</span> Kodeord <strong>IT TIPS</strong> til <strong>2399</strong></li>
<li><span>Annonser</span> <a href="mailto:annonse@itromso.no">annonse@itromso.no</a></li>
<li><span>Redaksjonen</span> <a href="mailto:tips@itromso.no">tips@itromso.no</a></li>
<li><span>Debatt</span> <a href="mailto:debatt@itromso.no">debatt@itromso.no</a></li>
<li><span>Adresse</span> Kaigata 4<br>Postboks 1028<br>9260 Tromsø</li>
<li><span>Feedback</span> <a href="http://www.itromso.no/feedback/"> www.itromso.no/feedback</a></li>
</ul>
<ul class="social">
<li class="facebook"><a href="https://www.facebook.com/itromso"><span>Facebook</span></a></li>
<li class="twitter"><a href="https://twitter.com/iTromso"><span>Twitter</span></a></li>
<li class="rss"><a href="http://www.itromso.no/?widgetName=polarisFeeds&widgetId=6352887&getXmlFeed=true"><span>RSS</span></a></li>
</ul>
</div>
<div class="disclaimer">
<p><a href="http://polarismedia.no/datapolicy"> Informasjon om bruk av «cookies» og personvernpolicy. </a></p>
<p>Mediehuset iTromsø arbeider etter Vær Varsom-plakatens regler for god presseskikk. Se også Redaktøransvar. iTromsø har ikke ansvar for innhold på eksterne nettsider som det lenkes til. Alt innhold er opphavsrettslig beskyttet © iTromsø</p>
</div>
</div>
</div>
<div class="widget polarisCode html">
<!-- <div class="force">
<a class="mobile">Bruk mobilutgaven</a>
</div> -->
<script type="text/javscript">
// Gå til mobilutgaven (cookie monster)
$(document).ready(function(){
if ($.cookie) {
$(".mobile").click(function(){
$.cookie('device','mobile',{ path: '/' }); console.log("clicked");
window.location.reload();
});
};
});	</script>
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/itromso/js/script_classic.js"></script>
<script type="text/javascript">
$(document).ready(function(){
$('.payed').each(function(i, obj) {
$( this ).removeClass( "hasVideo" );
});
}); </script>
<script>
var imgTitle;
$("img").hover(function() {
imgTitle = $(this).attr("title");
$(this).removeAttr("title");
}, function() {
$(this).attr("title", imgTitle);
});
</script>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
"use strict";
cX.callQueue.push(['getUserSegmentIds', {
persistedQueryId: '7b633938cf6b5f6d078d52816c6da7e02bd75974',
callback: function(cxSegments) {
localStorage.setItem("cxSegments", cxSegments.join("|") );
}
}]);
})();
</script>
</div>
<div class="widget polarisCode html">
<script type="text/javascript">
var cX = cX || {};
cX.callQueue = cX.callQueue || [];
(function() {
var siteId = null;
var mediaHouse = "itromso";
var mediaHouseGroup = "htg";
var hostname = mediaHouse+".no";
var persistedQueryId = "3937c467449a9e7c7bbc9cfd9ae3fd15a7889e50";
var aldaAPI = "http://alda.no/cgi-bin/wspd_cgigen.sh/getStatusNy.r";
var aldaAPITimeout = 3000;
var aldaAPICall = {
userId: undefined,
mediehuskode: "IT"
};
var spidProductNumber = 301535;
if ((window.location.href).match("http://www."+ hostname + "/annonsorinnhold/")) {
siteId = "9222333337740618891";
} else {
siteId = "9222333337740618891";
}
var origin = mediaHouseGroup+"-"+mediaHouse;
cX.callQueue.push(['setSiteId', siteId]);
cX.callQueue.push(['setEventAttributes', {
origin: origin,
persistedQueryId: persistedQueryId
}]);
function cxLogError(e) {
var errorMessage = e.message.substring(0,30);
console.log(e);
cX.callQueue.push(['sendEvent', 'error', {
BDP_Error: errorMessage
}]);
}
function isLocalStorage() {
try {
return localStorage.setItem("pol", "aris"), localStorage.removeItem("pol"), !0
} catch (e) {
return !1
}
}
if (isLocalStorage()) {
try {
//
//
// Send events
//
//
"use strict";
var e = {};
function checkSPiDObj(callback) {
var test = setInterval(function () {
if(typeof VGS != "undefined" && "hasProduct" in VGS && VGS._userStatus === "connected") {
clearInterval(test);
e["SPID_Innloggingsstatus"] = "Innlogget";
e["SPID_Kjonn"] = VGS._session.gender;
if(callback) {
callback();
}
}
}, 100);
}
function getCustomerData() {
VGS.hasProduct(spidProductNumber, function (r) {
if(typeof r === 'object') {
if(r.result) {
e["SPID_Abonnentsstatus"] = mediaHouse+"_Abonnent";
}
}
aldaAPICall.userId = r.userId;
// get data from ALDA
$.ajax({
dataType: "jsonp",
timeout: aldaAPITimeout,
url: aldaAPI,
data: aldaAPICall,
jsonpCallback: "data",
success: function (r) {
if (r.hasOwnProperty('Data') && r.Data.length > 0) {
r = r.Data[0];
e["ALDA_Alder"] = r.alder.toString();
e["ALDA_Dager"] = r.dager.toString();
e["ALDA_Kjonn"] = r.gender;
e["ALDA_Kundestatus"] = r.kundestatus;
e["ALDA_Produkt"] = r.pristype;
e["ALDA_Hovedabonnent"] = r.hovedab.toString();
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'No Data-property'
}]);
}
},
error: function (x, t, e) {
if (t === "timeout") {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Tidsavbrudd'
}]);
} else {
cX.callQueue.push(['sendEvent', 'error', {
ALDA_Feil: 'Feil'
}]);
}
cX.callQueue.push(['sendEvent', 'enrich', e]);
},
complete: function (x, t) {
if((Object.keys(e).length) > 0) {
cX.callQueue.push(['sendEvent', 'enrich', e]);
}
sessionStorage.setItem("ALDA_APIRunFlag", 1);
}
});
});
}
if (sessionStorage.getItem("ALDA_APIRunFlag") === null) {
checkSPiDObj(getCustomerData);
}
//
// adding event-listeners from here
//
//
//logout
requireReady(['jquery', 'lib/spid'], function ($, spid) {
VGS.Event.subscribe("auth.logout", function (data) {
if (sessionStorage.getItem("ALDA_APIRunFlag")) {
sessionStorage.removeItem("ALDA_APIRunFlag");
}
cX.callQueue.push(['sendEvent', 'enrich', {
SPID_Hendelse: 'User logged out'
}]);
});
});
} catch (e) {
cxLogError(e);
}
} // end if(isLocalStorage)
})();
</script>
</div>
<div class="widget polarisCode html">
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','//connect.facebook.net/en_US/fbevents.js');
fbq('init', '437642723086699');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=437642723086699&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
</div>
<script type="text/javascript" src="http://static.polarismedia.no/skins/prod/publication/itromso/js/dab.js"></script>
<script type="text/javascript">
function adBlockNotDetected() {
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'trackEvent',
'eventCategory': 'Adblock',
'eventAction': 'inActive'
});
}
function adBlockDetected() {
window.dataLayer = window.dataLayer || [];
dataLayer.push({
'event': 'trackEvent',
'eventCategory': 'Adblock',
'eventAction': 'Active'
});
}
</script>
</footer>
</div>
</div>
<!-- Start TNS Universal -->
<script type="text/javascript">
var measurement = {
"s": "polaris",
"cp": "polaris/itromso.no/forside",
"url": "http://www.itromso.no/bil/Hvor-fort-kan-du-egentlig-kjore-med-tilhenger-10372b.html"
};
(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'http://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
</script>
<noscript>
<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/itromso.no/forside+url=http://www.itromso.no/bil/Hvor-fort-kan-du-egentlig-kjore-med-tilhenger-10372b.html;;;" />
</noscript>
<!-- End TNS -->
<!-- Start ComScore -->
<script>
var settings = {
c1: "2",
c2: "24325237",
c3: "",
c4: "",
c5: "",
c6: ""
};
var _comscore = _comscore || []; _comscore.push(settings);
(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
</script>
<noscript>
<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
</noscript>
<!-- End ComScore -->
<!-- Start Pulse -->
<script>
try {
var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
} catch(e){
var pwu_id = null;
};
var pulse2opt = {
clientId: 'polaris-nordno',
contentId: '10372',
contentType: 'article',
category: 'sport > bil',
tags: '[Bil,Førerkort,Test]',
userId: pwu_id !== null ? pwu_id.toString() : ''
};
var AutoTrack;
requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
AutoTrack = p2;
});
</script>
<!-- End Pulse -->
<!-- Start cXense -->
<div id="cX-root" style="display:none"></div>
<script type="text/javascript">
var cX = cX || {}; cX.callQueue = cX.callQueue || [];
cX.callQueue.push(['setAccountId', '9222333337557460879']);
cX.callQueue.push(['setSiteId', '9222333337740618891']);
cX.callQueue.push(['sendPageViewEvent']);
// Wrtie cX Persistent Query Targeting to cookie.
function setCxTargeting(segments) {
if(segments.length > 0){
var cXsegmentsQuery = segments.join(':'), d = new Date();
d.setTime(d.getTime() + (60 * 1000 * 10));
document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
};
};
// Read the segment ids from DMP
if(!readCookie('lcx_segments')) {
cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); };
(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
</script>
<!-- End cXense -->
<!-- Start Segment -->
<script>
var segmentTracked = false;
window.segmentTrack = function(){
try {
var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
if(_pwu_store !== false && !window.segmentTracked) {
var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
if(_pwu_id !== null && _pwu_aid !== null) {
window.segmentTracked = true;
var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
var	_pwu_payfold = false;
var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
analytics.identify(_pwu_aid);
analytics.page('article_viewed', {
article_id: '10372',
category: 'bil',
paid: 'false',
newspaper_shortcode: 'it',
spid_id: _pwu_id !== null ? _pwu_id.toString() : '', spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '', payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
});
};
};
};
} catch(e){
try {
pLog('error', 'segment', 'Page log to Segment failed', e.toString());
} catch(a){};
};
};
document.addEventListener("DOMContentLoaded", function(e) {
window.segmentTrack();
});
window.addEventListener("isAldaUser", function(e) {
window.segmentTrack();
});
</script>
<!-- End Segment -->
<!-- Start GA -->
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-830385-1']);
_gaq.push(['_setDomainName', '.itromso.no']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
<!-- End GA -->
<script>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</script>
</body>
</html>
