<!DOCTYPE html>
    <html class="art type-news clean section_bt_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
	<meta charset="utf-8"/>
	
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="itromso"/>
        
    <title>Leina (11 md.) har vært savnet i en måned, men eieren gir ikke opp håpet om å finne henne i live  -itromso.no</title>

    <meta name="description" content="– Vi har lett hver dag, og har ikke tenkt å gi opp enda, sier eieren." />

    <meta name="keywords" content="hund" />

    <meta name="robots" content="all,index" />
    
	<link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/itromso/css/desktop.itromso.min.css"/>
					<link href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.png" type="image/png" rel="icon"/>            
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.ico"/>
    <![endif]-->
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/applefavicon.png" />

    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/msfavicon.png"/>
    <meta property="fb:app_id" content="359447354137519"/>
        <meta name="twitter:card" content="summary_large_image"/>
	<meta property="og:image" content="https://www.itromso.no/nyhet/article16322325.ece/nwprmg/ALTERNATES/w980-default/15nyhleina_2.jpg"/>                
                    <meta property="twitter:image" content="https://www.itromso.no/nyhet/article16322325.ece/nwprmg/ALTERNATES/w980-default/15nyhleina_2.jpg"/>                
                <meta property="og:locale" content="nb_NO"/>
        <meta property="og:type" content="article"/>
        <meta property="og:title" content="Leina (11 md.) har vært savnet i en måned, men eieren gir ikke opp håpet om å finne henne i live "/>
            <meta name="twitter:title" content="Leina (11 md.) har vært savnet i en måned, men eieren gir ikke opp håpet om å finne henne i live ">
        <meta property="og:url" content="https://www.itromso.no/nyheter/2018/03/20/Leina-11-md.-har-v%C3%A6rt-savnet-i-en-m%C3%A5ned-men-eieren-gir-ikke-opp-h%C3%A5pet-om-%C3%A5-finne-henne-i-live-16322327.ece"/>
        <meta property="og:description" content="– Vi har lett hver dag, og har ikke tenkt å gi opp enda, sier eieren. "/>
            <meta name="twitter:description" content="– Vi har lett hver dag, og har ikke tenkt å gi opp enda, sier eieren. "/>
        <meta property="og:site_name" content="itromso.no"/>
    <meta property="article:published_time" content="2018-03-20T13:26:08+01:00"/>
        <meta property="article:modified_time" content="2018-03-20T17:39:53+01:00"/>
        <meta name="author" property="article:author" content="helge skog helge.skog@itromso.no"/>
            <link rel="pingback" href="https://www.itromso.no/xmlrpc"/>

<meta name="cXenseParse:title" content="Leina (11 md.) har vært savnet i en måned, men eieren gir ikke opp håpet om å finne henne i live "/>
	<meta name="cXenseParse:recs:articleid" content="16322327"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
            <meta name="cXenseParse:recs:recommending" content="true"/>
        <meta name="cXenseParse:itromso-access" content="free"/>

    <meta name="cXenseParse:itromso-importance" content="0"/>
    <meta name="cXenseParse:itromso-tag" content="hund"/>
        <!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '3',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.itromso.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 184, secId: 4299, artId: 16322327,channel: 'itromso',limit: 'board_3=75',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/polaris.header.gardr.js"></script>
                    <meta name="google-site-verification" content="-wPo7aZaX93IQDyJ5_t8ZNKjdTjevFcKpdGOPHnJrB8" /><script src="//acdn.adnxs.com/ast/static/0.7.4/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-itromsoe-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500]],"smartboard":[[300,250],[320,250],[320,240],[1,1]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 3296,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-itromsoe',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-itromsoe-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4299&pubId=184&cat=news&meta=classic&objId=16322327&type=article&title=Leina+(11+md.)+har+v%c3%a6rt+savnet+i+en+m%c3%a5ned%2c+men+eieren+gir+ikke+opp+h%c3%a5pet+om+%c3%a5+finne+henne+i+live&url=%2fnyheter%2f2018%2f03%2f20%2fLeina-11-md.-har-v%25C3%25A6rt-savnet-i-en-m%25C3%25A5ned-men-eieren-gir-ikke-opp-h%25C3%25A5pet-om-%25C3%25A5-finne-henne-i-live-16322327.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4299&amp;pubId=184&amp;cat=news&amp;meta=classic&amp;objId=16322327&amp;type=article&amp;title=Leina+(11+md.)+har+v%c3%a6rt+savnet+i+en+m%c3%a5ned%2c+men+eieren+gir+ikke+opp+h%c3%a5pet+om+%c3%a5+finne+henne+i+live&amp;url=%2fnyheter%2f2018%2f03%2f20%2fLeina-11-md.-har-v%25C3%25A6rt-savnet-i-en-m%25C3%25A5ned-men-eieren-gir-ikke-opp-h%25C3%25A5pet-om-%25C3%25A5-finne-henne-i-live-16322327.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="359447354137519"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.itromso.no/">
						forside</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://itromso.alda.no/eavis?4&aviskode=IT">
						eAvis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/pluss/">
						Pluss</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.itromso.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/100Sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/feedback/">
						Feedback</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/tv/">
						Video</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/meninger/">
						Mening</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/folk/">
						Folk</a>
						</li>
					</ul>						
	</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
        <header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style>
            /* 0 0 96.4 20.4 */
            .st0 { fill: #c9252c; }
            .st1 { fill: #ffffff; }
        </style>

        <rect class="st0" width="6.8" height="4.9"/>
        <rect y="6.1" class="st0" width="6.8" height="13.5"/>
        <path class="st1" d="M48,7.7c-1.1-1.2-2.8-1.9-4.9-1.9c-2.1,0-3.8,0.7-4.9,1.9c-1.1,1.2-1.7,2.8-1.7,4.7c0,1.9,0.6,3.5,1.7,4.7 c1.1,1.2,2.8,1.9,4.9,1.9h0c2.1,0,3.8-0.7,4.9-1.9c1.1-1.2,1.7-2.8,1.7-4.7C49.7,10.5,49.1,8.9,48,7.7z M44.9,15.1 c-0.4,0.7-0.9,1.1-1.8,1.1c-0.9,0-1.4-0.4-1.8-1.1c-0.4-0.7-0.5-1.7-0.5-2.8c0-1.1,0.1-2.1,0.5-2.8c0.4-0.7,0.9-1.1,1.8-1.1 c0.9,0,1.4,0.4,1.8,1.1c0.4,0.7,0.5,1.7,0.5,2.8C45.4,13.4,45.2,14.4,44.9,15.1z"/>
        <path class="st1" d="M36.6,6c0-0.1-0.1-0.1-0.2-0.1c-0.4,0-1.1-0.1-1.7-0.1c-2.7,0-4.5,0.3-6,0.9c-0.1,0-0.1,0.1-0.1,0.2v11.5 c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1h3.8c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V8.6c0.3-0.1,0.7-0.2,1.1-0.1 c0.6,0,1.2,0.1,1.7,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.1-0.1,0.1-0.1l0.7-2.3C36.7,6.2,36.7,6.1,36.6,6"/>
        <path class="st1" d="M94.6,7.6L95.8,6c0.1-0.1,0.1-0.2,0-0.3l-0.7-0.6C95,5,95,5,94.9,5c-0.1,0-0.1,0-0.2,0.1l-1.3,1.6 c-1-0.6-2.2-0.9-3.7-0.9c-2.1,0-3.8,0.7-4.9,1.9c-1.1,1.2-1.7,2.8-1.7,4.7c0,2,0.6,3.7,1.8,4.8l-1.3,1.6c-0.1,0.1-0.1,0.2,0,0.3 l0.7,0.6c0,0,0.1,0.1,0.1,0.1c0,0,0,0,0,0c0.1,0,0.1,0,0.2-0.1l1.3-1.6c1,0.6,2.2,0.9,3.7,0.9c2.1,0,3.8-0.7,4.9-1.9 c1.1-1.2,1.7-2.8,1.7-4.7C96.4,10.4,95.8,8.8,94.6,7.6z M87.2,12.4c0-1.2,0.2-2.2,0.6-3c0.4-0.8,1-1.2,2-1.2 c0.8,0,1.4,0.3,1.8,0.9l-4.2,5.2C87.3,13.7,87.2,13,87.2,12.4z M91.8,15.3c-0.4,0.7-1,1.2-2,1.2c-0.8,0-1.3-0.3-1.7-0.7l4.2-5.2 c0.1,0.6,0.2,1.2,0.2,1.8C92.4,13.5,92.2,14.6,91.8,15.3z"/>
        <path class="st1" d="M81.4,12.6c-0.8-0.8-2-1.1-3-1.5c-0.5-0.2-0.9-0.4-1.2-0.6c-0.3-0.2-0.4-0.5-0.4-0.8c0-0.3,0.1-0.6,0.4-0.8 c0.3-0.2,0.7-0.4,1.3-0.4c0.9,0,1.8,0.4,2.2,0.6c0.1,0,0.1,0,0.2,0C81,9.1,81,9,81.1,9L82,7.1c0.1-0.1,0-0.2-0.1-0.3 c-1.1-0.6-2.4-0.9-4.2-0.9c-1.5,0-2.8,0.5-3.6,1.2c-0.9,0.7-1.4,1.7-1.4,2.8c0,1,0.4,1.7,0.9,2.2c0.8,0.8,2,1.1,2.9,1.4 c0.5,0.2,0.9,0.4,1.1,0.6c0.3,0.2,0.4,0.5,0.4,0.9c0,0.3-0.2,0.6-0.5,0.9c-0.3,0.2-0.8,0.4-1.3,0.4c-1,0-2.1-0.4-2.6-0.7 c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0.1-0.1,0.1l-0.9,2.1c0,0.1,0,0.2,0.1,0.3c0.9,0.5,2.5,0.9,4.3,0.9c1.7,0,3.1-0.5,4.1-1.2 c1-0.7,1.6-1.8,1.6-2.9C82.4,13.8,82,13.1,81.4,12.6"/>
        <path class="st1" d="M69.9,7c-0.9-0.7-2.2-1.2-3.9-1.2c-2.2,0-3.6,0.5-4.6,1.2c-0.9-0.7-2.2-1.2-4.5-1.2c-2.3,0-4.2,0.3-5.7,0.9 C51.1,6.8,51,6.9,51,7v11.5c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1H55c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V8.6 c0.4-0.1,0.9-0.2,1.6-0.2c0.7,0,1.3,0.2,1.6,0.4c0.3,0.3,0.5,0.6,0.5,1v8.5c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1H63 c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V8.9c0.5-0.3,1.1-0.6,1.8-0.6c0.7,0,1.2,0.2,1.5,0.5C66.8,9.1,67,9.5,67,9.9v8.5 c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1H71c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V9.9C71.2,8.8,70.8,7.8,69.9,7"/>
        <path class="st1" d="M28,0.1H10.9c-0.3,0-0.5,0.2-0.5,0.5c0,0,0,0,0,0.1l0,0.1c0,0,0,0.1,0,0L11.8,6c0,0,0,0,0,0c0,0,0,0,0,0 l0.1,0.2c0.1,0.2,0.3,0.3,0.5,0.3c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0,0c1-0.8,2.2-1.5,3.6-1.9c0.1,0,0.3,0.1,0.3,0.3 c0,0.1,0,0.2-0.1,0.2c0,0,0,0,0.1,0c-2.1,1.6-3.6,4-3.9,6.8c-0.5,4.8,2.7,8.7,7.2,8.7c1.9,0,3.6-0.7,5.1-1.8c1-1,1.6-2.5,1.6-4 c0-0.4,0-0.8-0.1-1.2c0,0,0,0,0,0c-0.1-0.2-0.3-0.4-0.5-0.4c-0.1,0-0.3,0.1-0.4,0.2c0,0,0,0,0,0c-1.1,1.2-2.7,2-4.3,2 c-3,0-5.1-2.5-4.7-5.7c0.2-2,1.4-3.8,3-4.8c0.6-0.3,1.6-0.6,2.3-0.6c1.2,0,2.4,0.6,3.4,1.1c0.1,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0.1 c0,0,0.1,0,0.1,0c0.2,0,0.3-0.1,0.4-0.2c0,0,0,0,0,0l2.6-4.6c0,0,0-0.1,0-0.2C28.6,0.3,28.3,0.1,28,0.1"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.itromso.no/"> <svg class="logo" viewBox="0 0 96.4 20.4" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
				<li class="menu-item hidden">
						<a class="menu-link" href="https://www.itromso.no/">
						forside</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://itromso.alda.no/eavis?4&aviskode=IT">
						eAvis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/pluss/">
						Pluss</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.itromso.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/100Sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/feedback/">
						Feedback</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/tv/">
						Video</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/meninger/">
						Mening</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/folk/">
						Folk</a>
						</li>
					</ul>						
	</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.itromso.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>

				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//itromso.alda.no/minside?aviskode=IT">Min side</a></li>
								<li><a href="//itromso.alda.no/endreprofil?aviskode=IT">Min bruker</a></li>
                                                                <li><a href="https://www.itromso.no/Kundesenter/">Kontakt kundeservice</a></li>
                                                                <li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
		</div>

		<script>
					
					var spidCfg = {
						client_id: '5357abcd431c7acb54000002',
						timeout: 10000,refresh_timeout: 60000,varnish_expiration: 604800,pids: 301535,subscriberUser: true,shortcode: 'it',
						setVarnishCookie: true,
						server: 'payment.schibsted.no'
					};

					(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/spid.js?v2.6'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
				</script>
			</div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
				<li class="menu-item menu-title ">
						Seksjoner</li>
					<li class="menu-item hidden">
						<a class="menu-link" href="https://www.itromso.no/">
						forside</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://itromso.alda.no/eavis?4&aviskode=IT">
						eAvis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/pluss/">
						Pluss</a>
						</li>
					<li class="menu-item active ">
						<a class="menu-link" href="https://www.itromso.no/nyheter/">
						Nyheter</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/100Sport/">
						Sport</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/feedback/">
						Feedback</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/kultur/">
						Kultur</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/tv/">
						Video</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/meninger/">
						Mening</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/folk/">
						Folk</a>
						</li>
					<li class="menu-item menu-title ">
						Kundeservice</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://itromso.alda.no/leseavis?aviskode=IT">
						Les eAvis</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://itromso.alda.no/bestill?aviskode=IT">
						Bli abonnent</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://webbase.htg.no/">
						Rubrikk</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="http://itromso.alda.no/?aviskode=IT">
						Min side</a>
						</li>
					<li class="menu-item ">
						<a class="menu-link" href="https://www.itromso.no/Kundesenter/2013/02/15/Kontakt-oss-7114559.ece">
						Kontakt oss</a>
						</li>
					</ul>						
	</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/itromso"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/iTromso"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/itromso/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.itromso.no/?widgetName=polarisFeeds&widgetId=6352887&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Leina (11 md.) har vært savnet i en måned, men eieren gir ikke opp håpet om å finne henne i live</span>
							</h1>
					<div class="lead">
							– Vi har lett hver dag, og har ikke tenkt å gi opp enda, sier eieren.</div>
					<div class="js-require-widget widget polarisCarouselLite owl-carousel owl-theme" data-widget="carouselLite@render">
			<div class="item" style="height:653.3333333333334px;">
						<img class="owl-lazy" data-alt="SAVNET: Vorstehertispen Leina forsvant 21. februar. Foto: Privat&nbsp;" data-src="https://www.itromso.no/nyhet/article16322325.ece/nwprmg/BINARY/w980-adaptive/15nyhleina_2.jpg"/>
						<p class="caption">
								SAVNET: Vorstehertispen Leina forsvant 21. februar. Foto: Privat&nbsp;
								</p>
						</div>
				<div class="item" style="height:653.3333333333334px;">
						<img class="owl-lazy" data-alt="SØSTRE: Aily (til høyre) har kommet til rette, men Leina (til venstre) er fortsatt savnet. Foto: Privat&nbsp;" data-src="https://www.itromso.no/nyhet/article16322326.ece/u5d17y/BINARY/w980-adaptive/13nyh_ailyhund.jpg"/>
						<p class="caption">
								SØSTRE: Aily (til høyre) har kommet til rette, men Leina (til venstre) er fortsatt savnet. Foto: Privat&nbsp;
								</p>
						</div>
				</div>
	</header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2018-03-20 01:26"><span class="label">Publisert:</span> 
							20 mars 2018 13:26</time>
						<time class="modified" datetime="2018-03-20 05:39"><span class="label">Sist oppdatert:</span> 
							20 mars 2018 17:39</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">helge skog helge.skog@itromso.no</span>
			</li>
	</ul>
</div>

</div>
		<div class="addthis_sharing_toolbox addthis_default_style addthis_32x32_style"></div>
	<script type="text/javascript">
		var addthis_config = addthis_config||{ui_use_css : false};
		var addthis_share = addthis_share||{};
		addthis_config.pubid = "ra-5058294b64765f0b";
		addthis_config.data_track_clickback = false;
		addthis_config.data_track_addressbar = false;
	
		requireReady(['//s7.addthis.com/js/300/addthis_widget.js'],function(addthis){});
	</script>			
			
<div class="body"><p>21. februar forsvant Vorsteher-tispene Aily (5 år) og Leina (11 måneder) fra rallycrossbanen i Ramfjord. Den grundige leteaksjonen etter sistnevnte hund pågår fortsatt, etter at <a href="https://www.itromso.no/nyheter/2018/03/12/Nå-har-de-endelig-funnet-hunden-Aily-5-16269006.ece">storesøster Aily ble funnet i relativt god behold forrige mandag.</a></p><p>Hundeeier Anders Vråberg mener det absolutt er sannsynlig at den nå ett år gamle tispen kan ha overlevd så lenge ute i naturen.</p><p>– Det er mildere i været nå, og ikke så kaldt som tidligere, da temperaturene har vært nede i 30 minus. I tillegg har tilgangen på mat vært god, mener Vråberg.</p><ul><li><strong>LES OGSÅ</strong>: <a href="https://www.itromso.no/nyheter/2018/03/14/Leter-fortsatt-etter-hunden-Leina-16280841.ece">Leter fortsatt etter hunden Leina</a></li></ul><h3>Unngikk rasfare med helikopter</h3><p>Det store snøfallet har ikke fått store konsekvenser for leteaksjonen, ifølge eieren.</p><p>– Vi har brukt helikopter i søket, og fikk dermed sjekket ut fjellsidene og de bratteste skråningene før snøen kom, og rasfaren ble stor.</p><p>Etter å ha vært hjemme i en drøy uke har storesøster Aily lagt på seg litt, etter hun ble funnet utmattet på Breivikeidet. Vråberg ser ingen grunn til å gi opp de daglige søkene etter Leina.</p><h3>950 involvert i leteaksjonen</h3><p>Facebook-siden «Hjelp til å finne Leina 11mnd (Aily er funnet)» har nå hele 950 medlemmer, så Vråberg er på ingen måte alene i sitt engasjement for å finne hunden sin.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Venner, Norsk Folkehjelp og flere andre har bidratt i leteaksjonen etter Leina. Men det har også kommet inn noen negative kommentarer, som har ført til at kommentarfeltene på Facebook-siden er stengt.</p><p>– Jeg ønsker ikke å vier disse kommentarene noe oppmerksomhet. Vi skal holde fokus på det som er viktig, nemlig å finne Leina, sier Vråberg.</p></div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.itromso.no/tema/hund/">
                    <span>hund</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div class="media html">
			<p>Vi ønsker engasjerende debatter på itromso.no. Du er velkommen til å kommentere sakene på våre sider, men vi ber deg først lese våre retningslinjer for innlegg:</p>

<style>
.it_debattknapp {color: #807c7c !important;border: none;background: none;font-family: Segoe UI,Roboto,San Francisco,Helvetica,Arial,sans-serif;font-weight: 700;font-size: .75rem;padding: 10px;cursor: pointer;transition: all 0.3s ease-out;}.it_debattknapp:hover {background: #807c7c;color: #fff !important;}.it_debattknapp:focus {outline: none;}.it_debattregler_modal {display: none;position: fixed;z-index: 1;padding-top: 100px;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background-color: rgb(0,0,0);background-color: rgba(0,0,0,0.4);}.it_debattreglermodal-content {position: relative;background-color: #fefefe;margin: auto;padding: 0;border: 1px solid #888;width: 40%;box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);}.it_debattreglerclose {color: #fff !important;float: right;font-size: 28px;font-weight: bold;margin-top: -0.5em;}.it_debattreglerclose:hover, .it_debattreglerclose:focus {color: #000 !important;text-decoration: none;cursor: pointer;}.it_debattreglermodal-header {padding: 16px;background-color: #807c7c;font-family: Segoe UI,Roboto,San Francisco,Helvetica,Arial,sans-serif;font-weight: 700;}.it_debattreglermodal-header h2.it_debattregler-tittel {color: #fff !important;}.it_debattreglermodal-body {padding: 16px;font-family: Segoe UI,Roboto,San Francisco,Helvetica,Arial,sans-serif;}.it_debattreglermodal-body p {margin-bottom: 1.5em;}
</style>

<button class="it_debattknapp" id="it_debattreglerBtn">DEBATTREGLER</button>

<div id="it_debattreglerModal" class="it_debattregler_modal">
  <div class="it_debattreglermodal-content">
    <div class="it_debattreglermodal-header">
      <div class="it_debattreglerclose">&times;</div>
      <h2 class="it_debattregler-tittel">RETNINGSLINJER FOR INNLEGG</h2>
    </div>
    <div class="it_debattreglermodal-body">
      <p>iTromsø gjør oppmerksom på at du er juridisk ansvarlig for dine kommentarer. Dette personlige ansvaret gjelder enten du velger å kommentere i kommentarfeltene på våre nettsider eller du skriver innlegg på våre Facebook-sider.</p> 
	  <p>iTromsø ønsker en åpen, saklig og engasjerende debatt. Vi oppfordrer alle til å være saklige, vise respekt for andres meninger og å holde seg til saken. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller på annen måte strider mot etikk eller lovverk. Du kan <a href="mailto:tips@itromso.no?subject=Varsel om upassende innlegg&body=(Gi en beskrivelse her. Husk å lime inn lenke til den aktuelle siden.)">varsle oss her</a> dersom du ser innlegg du mener bryter med god debattskikk.</p>
	  <p>Alle som vil delta i debatten hos oss må skrive under eget navn. Vi forbeholder oss retten til å utestenge brukere som begår grove eller gjentatte brudd på våre retningslinjer.</p>
    </div>
  </div>
</div>


<script>
var modal = document.getElementById('it_debattreglerModal');
var btn = document.getElementById("it_debattreglerBtn");
var span = document.getElementsByClassName("it_debattreglerclose")[0];

btn.onclick = function() {
    modal.style.display = "block";
}

span.onclick = function() {
    modal.style.display = "none";
}

</script></div>
			<div id="art_4299" class="widget polarisFacebook commentsygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.itromso.no/nyheter/article16322327.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <section class="more-from-section textSize3">
                <span class="sectionTitle">nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article external       ">
                                        <a  href="https://www.itromso.no/digital/Slik-sikrer-du-din-private-informasjon-pa-Facebook--litt-bedre-11769b.html"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.itromso.no/nyhet/article16325039.ece/c5j9q5/ALTERNATES/w{width}-default/548b268f-9b05-4aee-a3ac-24e1e034b25d.jpeg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Slik sikrer du din private informasjon på Facebook – litt bedre</h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.itromso.no/pluss/2018/03/20/Cecilie-Myrseth-Ap-er-kritisk-til-Listhaugs-offerrolle-%E2%80%93-Kan-takke-seg-selv-16324335.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.itromso.no/nyhet/article16324332.ece/vue600/ALTERNATES/w{width}-default/22nyhmetoo_2.jpg"
							data-source=""
                            data-alt="– en VEKKER: Cecilie Myrseth (Ap) mener at Listhaug-saken har brakt opp mye av det samme hatet man så etter 22. juli.&nbsp;
        
            (Foto: Ronald Johansen / iTromsø)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Cecilie Myrseth (Ap) er kritisk til Listhaugs offerrolle: – Kan takke seg selv</h3><p class="lead">Sylvi Listhaug (Frp) trakk seg, men rakk å skrive enda et innlegg på Facebook som provoserer opposisjonen. </p></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.itromso.no/pluss/2018/03/20/%E2%80%93-M%C3%A5-finne-direkt%C3%B8r-som-kan-f%C3%A5-tillit-i-fagmilj%C3%B8ene-16323038.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.itromso.no/nyhet/article16323036.ece/379lmt/ALTERNATES/w{width}-default/2046897.jpg"
							data-source=""
                            data-alt="Skuffet: Foretakstillitsvalgt for Sykepleierforbundet, Mai-Britt Martinsen er skuffet, og tror den nye styrelederen får en tøff jobb. Foto: Jon Terje Eiterå&nbsp;
        
            (Foto: Jon Terje Eiterå)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Tillitsvalgt om det nye UNN-styret:</h4><h3 class="headline"><span class="t100">– Må finne direktør som kan få tillit i fagmiljøene</h3><p class="lead">Foretakstillitsvalgt i Sykepleierforbundet på UNN tror den nye styrelederen får en tøff jobb med å gjenopprette tilliten. Legeforeningen mener det var bra med et skifte.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.itromso.no/"> <svg class="logo" viewBox="0 0 96.4 20.4" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/itromso"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/iTromso"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/itromso/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.itromso.no/?widgetName=polarisFeeds&widgetId=6352887&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://itromso.alda.no/?aviskode=IT" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <div class="media html">
			<dl class="footer-credits"> <dt class="credit-item role">Sjefredaktør/adm.dir.</dt> <dd class="credit-item name"> <a href="mailto:stig.jakobsen@itromso.no">Stig Jakobsen</a> </dd> <dt class="credit-item role">Nyhetsredaktør</dt> <dd class="credit-item name"> <a href="mailto:Trond.Haakensen@itromso.no">Trond Haakensen</a> </dd> <dt class="credit-item role">Salgsdirektør</dt> <dd class="credit-item name"> <a href="mailto:Liv.Brandvoll@itromso.no">Liv Brandvoll</a> </dd> <dt class="credit-item role">Alle ansatte</dt> <dd class="credit-item name"> <a href="http://www.itromso.no/Kundesenter/2013/07/05/Ansatteliste-iTroms%C3%B8-7885547.ece">Se kontaktinfo her</a> </dd> </dl></div>
			</section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">SMS/MMS</dt> <dd class="info-item description">Kodeord <strong>IT TIPS</strong> til <strong>2399</strong></dd> <dt class="info-item title">Annonser</dt> <dd class="info-item description"><a href="mailto:annonse@itromso.no">annonse@itromso.no</a></dd> <dt class="info-item title">Redaksjonen</dt> <dd class="info-item description"><a href="mailto:tips@itromso.no">tips@itromso.no</a></dd> <dt class="info-item title">Debatt</dt> <dd class="info-item description"><a href="mailto:debatt@itromso.no">debatt@itromso.no</a></dd> <dt class="info-item title">Adresse</dt> <dd class="info-item description">Kaigata 4<br>Postboks 1028<br>9260 Tromsø</dd> <dt class="info-item title">Feedback</dt> <dd class="info-item description"><a href="http://www.itromso.no/feedback/"> www.itromso.no/feedback</a></dd> </dl>
<br>
<p>iTromsø honorerer ikke materiale som sendes inn uoppfordret, med mindre det er inngått særskilt avtale om dette. Vi sender imidlertid Flax-lodd til alle som sender inn tips og bilder, så lenge navn og adresse er oppgitt. </p></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	itromso.no arbeider etter <a href="//presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	itromso.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2018 &copy; itromso.no. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="//www.polarismedia.no/om-polaris-media/datapolicy/">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_16275118" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.itromso.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="16275118"/>
					<input type="hidden" name="sectionId" value="4299"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20180313b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_16275118" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start TNS Universal  -->
		<script type="text/javascript">
			var measurement = {
				"s": "polaris",
				"cp": "polaris/itromso.no/nyheter",
				"url": "https://www.itromso.no/nyheter/2018/03/20/Leina-11-md.-har-v%C3%A6rt-savnet-i-en-m%C3%A5ned-men-eieren-gir-ikke-opp-h%C3%A5pet-om-%C3%A5-finne-henne-i-live-16322327.ece"
			};
			(function() { var scriptEl = document.createElement('script'); scriptEl.async = 'async'; scriptEl.src = 'https://static.polarismedia.no/resources/min-js/lib/unispring.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); })();
		</script>
		<noscript>
			<img src="http://polaris.tns-cs.net/j0=,,,;+,cp=polaris/itromso.no/nyheter+url=https://www.itromso.no/nyheter/2018/03/20/Leina-11-md.-har-v%C3%A6rt-savnet-i-en-m%C3%A5ned-men-eieren-gir-ikke-opp-h%C3%A5pet-om-%C3%A5-finne-henne-i-live-16322327.ece;;;" />
		</noscript>
		<!-- End TNS -->


		<!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Start Pulse -->
				<script>
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						} catch(e){
							var pwu_id = null;
						};
					
					
					var pulse2opt = {
						
							product: 'itromso.no',
						
						clientId: 'polaris-nordno',
						contentId: '16322327',
						contentType: 'article',
						category: 'bt_nyheter',
						
						tags: '[hund]',
						
						userId: pwu_id !== null ? pwu_id.toString() : ''
					};

					var AutoTrack;
					if(typeof requireReady !== 'undefined'){
						requireReady(['//jssdk.pulse.schibsted.com/autoTracker.min.js'], function (p2) {
							AutoTrack = p2;
						});
					}
					else {
						(function() { 
							var s = document.createElement("script"), 
							el = document.getElementsByTagName("script")[0]; 
							s.async = true;
							s.onload = function(p2) { AutoTrack = p2 };
							s.src = "//jssdk.pulse.schibsted.com/autoTracker.min.js";
							el.parentNode.insertBefore(s, el); 
						})();
					}
				</script>
				<!-- End Pulse -->

				<!-- Start cXense -->
		<div id="cX-root" style="display:none"></div>
				<script type="text/javascript">
					var cX = cX || {}; cX.callQueue = cX.callQueue || [];
					
						cX.callQueue.push(['setAccountId', '9222333337557460879']);
					 
					cX.callQueue.push(['setSiteId', '9222333337740618891']);
					cX.callQueue.push(['sendPageViewEvent']);

					// Wrtie cX Persistent Query Targeting to cookie.
					function setCxTargeting(segments) {
						if(segments.length > 0){
							var cXsegmentsQuery = segments.join(':'), d = new Date();
							d.setTime(d.getTime() + (60 * 1000 * 10));
							document.cookie = 'lcx_segments=' + cXsegmentsQuery + ';expires=' + d.toGMTString() + ';path=/';
						};
					};

					
						// Read the segment ids from DMP
						if(!readCookie('lcx_segments')) {
							cX.callQueue.push(['getUserSegmentIds',{ persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09', callback: function(segments){setCxTargeting(segments)}}]); 
						};
					
						(function() { try { var scriptEl = document.createElement('script'); scriptEl.type = 'text/javascript'; scriptEl.async = 'async'; scriptEl.src = ('https:' == document.location.protocol) ? 'https://scdn.cxense.com/cx.js' : 'http://cdn.cxense.com/cx.js'; var targetEl = document.getElementsByTagName('script')[0]; targetEl.parentNode.insertBefore(scriptEl, targetEl); } catch (e) {};} ());
					</script>
			<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '16322327',
												category: 'nyheter',
												paid: 'false',
												newspaper_shortcode: 'it',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-830385-1']);
					
						_gaq.push(['_setDomainName', '.itromso.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	