<!DOCTYPE html>
    <html class="art type-news clean section_bt_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://adserver.adtech.de"/>
        <link rel="dns-prefetch" href="https://track.adform.net"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Forsvarsministeren: – Beredskapen i nord er god - itromso.no</title>
    <meta name="description" content="Forsvarets nye NH90-helikoptre er fremdeles under innfasing. – Antall operative timer øker hvert år, sier forsvarsminister Frank Bakke-Jensen." />
    <meta name="keywords" content="forsvaret,kystvakt" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="itromso.no"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="359447354137519"/>
    <meta property="fb:pages" content="232585992044"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Forsvarsministeren: – Beredskapen i nord er god"/>
        <meta name="twitter:description" content="Forsvarets nye NH90-helikoptre er fremdeles under innfasing. – Antall operative timer øker hvert år, sier forsvarsminister Frank Bakke-Jensen."/>
    <meta name="twitter:image" content="https://www.itromso.no/nyhet/article18183885.ece/rcre6d/ALTERNATES/w980-default/05NYHkyst-1.jpg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="itromso.no"/>

    <meta property="og:image" content="https://www.itromso.no/nyhet/article18183885.ece/rcre6d/ALTERNATES/w980-default/05NYHkyst-1.jpg"/>           
    <meta property="og:title" content="Forsvarsministeren: – Beredskapen i nord er god"/>        
        <meta property="og:description" content="Forsvarets nye NH90-helikoptre er fremdeles under innfasing. – Antall operative timer øker hvert år, sier forsvarsminister Frank Bakke-Jensen."/>        
        <meta property="og:url" content="https://www.itromso.no/nyheter/2019/01/04/Forsvarsministeren-%E2%80%93-Beredskapen-i-nord-er-god-18183887.ece"/>        
    <meta property="article:modified_time" content="2019-01-04T10:46:48+01:00" />
        <meta property="article:published_time" content="2019-01-04T10:38:59+01:00" />
    <meta name="author" property="article:author" content="Ronald Johansen (foto),Sanna Drogset Børstad"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Forsvarsministeren: – Beredskapen i nord er god"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="18183887"/>
    <meta name="cXenseParse:itromso-importance" content="0"/>
        <meta name="cXenseParse:itromso-access" content="free"/>    
        <meta name="cXenseParse:itromso-tag" content="forsvaret"/>
        <meta name="cXenseParse:itromso-tag" content="kystvakt"/>
        <link rel="alternate" title="Siste nytt fra itromso.no?service=rss" href="https://www.itromso.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/itromso/css/desktop.itromso.min.css"/>
					<!--[if lt IE 9]>
				<script src="https://static.polarismedia.no/resources/min-js/lib/ec5-shim.js"></script>
            <![endif]-->

            <script>
				var require = {
					fingerprint: '1016',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.itromso.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 184, secId: 4299, artId: 18183887,channel: 'itromso',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1016"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1016" defer></script>
                    <meta name="google-site-verification" content="5v8BemsU-SQe7SLTTGO4VgcTAJV0mdiNZt0D2ID2PFU" /><script>
window.addEventListener('isSpidUser', function() {
    if (window.location.href.indexOf('100Sport/fotball') > -1) {
        try {
            var _pwf_si = window.readCookie('SP_ID');
            var _pwf_se = sessionStorage.getItem('prd_301535_' + _pwf_si);
            _pwf_se = JSON.parse(_pwf_se).value;
            window.SPiD = {
                "result" : _pwf_se.result,
                "session": {
                "userId": _pwf_se.userId,
                "sig": _pwf_se.sig
                },
                "getSession": function() { return { "result":_pwf_se.result,"userId": _pwf_se.userId,"sig": _pwf_se.sig }; }
            };
           window.SPiD_Uri = { "login": function() { return ' '; } };
        } catch (err) {
          //console.log(err);
        }
    }
});
</script><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">
				var appNexusActivePlacements = 'skyscraperleft_1,topboard,skyscraperright_1,wallpaper';
				var appNexusInvokeContext = 'no-itromsoe-wde-article';
				
				var apntag = apntag || {};
				apntag.anq = apntag.anq || [];
				apntag.debug = false;
				
				// Size settings for placements.
				var isMobile = false;
				var appNexusDefaultPlacementSizes = {
					"topboard": [[980, 150], [980, 300], [1010, 150], [980, 500], [928, 120], [980, 240], [970, 250]],
					"skyscraperleft": [[180, 701]],
					"skyscraperright": [[160, 600], [180, 500], [180, 700], [360, 500], [360, 2500]],
					"netboard": [[580, 400], [580, 500], [380, 500]], 
					"board": [[320, 250], [320, 400], [300, 250], [250, 250]], 
					"brandboard": [[980, 600], [980, 300], [980, 500]],
					"wallpaper": [[2, 2]],
					"contentboard": isMobile ? [[320, 300]] : [[980, 400]],
					"contentboard_2": isMobile ? [[320, 400]] : [[980, 600]],
					"smartboard": [[320, 250], [300, 250], [250, 250]]
				};
				
				// Merge default placement sizes with overrides.
				var appNexusPlacementSizes = {};
				try {
					var appNexusOverridePlacementSizes = JSON.parse('{"topboard":[[980,150],[980,300],[1010,150],[1010,300],[980,500],[980,120],[980,240],[970,250]],"brandboard":[[980,150],[980,300],[980,500],[980,600],[980,120],[980,240],[970,250],[1,1]],"netboard":[[580,400],[580,500],[480,400],[1,1]],"skyscraperright":[[160,600],[180,500],[180,700],[360,2500],[300,600]],"smartboard":[[300,250],[320,250],[320,240],[1,1]],"stillingsbanner":[[980,150],[980,300]]}');
					for(var _obj in appNexusDefaultPlacementSizes) appNexusPlacementSizes[_obj ] = appNexusDefaultPlacementSizes[_obj];
					for(var _obj in appNexusOverridePlacementSizes) appNexusPlacementSizes[_obj ] = appNexusOverridePlacementSizes[_obj];
				} 
				catch(e) {
					pLog('appnexus', 'warn', 'Placement Format Override Failed', e.toString());
					appNexusPlacementSizes = appNexusDefaultPlacementSizes;
				};
				
				// Set global page options
				apntag.anq.push(function () {

					apntag.setPageOpts({
						member: 9700,
						disablePsa: true,
						noBidIfUnsold: true,
						keywords: {
							'aa-sch-country_code':'no',
							'aa-sch-publisher': 'no-itromsoe',
							'aa-sch-page_type':'article',
							'aa-sch-inventory_type':'editorial',
							'aa-sch-supply_type': 'web_desktop',
							'no-sno-news-section': '',
							'no-sno-device': 'desktop'
							
									, 'no-sno-publishergroup' : 'polaris'
								
						}
					});
					
				});
					
				// 1st bidding push
				apntag.anq.push(function () {
			
					// Define roadblock/companion placements.
					var placementsArray = appNexusActivePlacements.split(",");
					for (var i = 0; i < placementsArray.length; i++) {
						var _placement = placementsArray[i].replace(/^\s*/, "").replace(/\s*$/, "");
						var _placementSizeId = _placement;
						
						// Strip _number of placement type. Special exception for contentboard_2
						if(_placementSizeId !== 'contentboard_2' && _placementSizeId.indexOf('_') > -1){
							_placementSizeId = _placementSizeId.substring(0, _placementSizeId.indexOf('_'));
						};

						// Common render options
						var _renderOptions = {
							invCode: "no-itromsoe-wde-article_" + _placement,
							sizes: appNexusPlacementSizes[_placementSizeId],
							targetId: _placement,
							keywords: {
								"no-sno-adformat" : _placement
							}
						}

						// Render options for netboard and board placement.
						if(_placementSizeId === 'netboard' || _placementSizeId === 'board'){
							_renderOptions.rendererOptions = {
								"disableCollapse": {
									"enabled": true,
									"replay": true
								}
							}
						}
						
						var __tmpId = __tmpId || [];
						__tmpId.push(_placement);
						
						// Shift array when one of these events are triggered. Only one of them is triggered from Appnexus.
						window.apntag.onEvent('adRequestFailure', _placement, function(adObj){
							__tmpId.shift();
						});

						window.apntag.onEvent('adBadRequest', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adNoBid', _placement, function(adObj){
							__tmpId.shift();
						});
						
						window.apntag.onEvent('adAvailable', _placement, function(adObj){
							if(adObj.adType === 'native') {
								var _adObjNode = document.getElementById(__tmpId[0]);
								if(_adObjNode) {
									var cw = document.createElement('div');
									cw.id =  __tmpId[0] + '-button';
									cw.className = 'settings';
									_adObjNode.innerHTML = '<!--  Creative ' + adObj.creativeId + ' served by Member ' + adObj.buyerMemberId + ' via AppNexus  -->';
									_adObjNode.appendChild(cw);
								}
							}
							__tmpId.shift();
						});

						apntag.defineTag(_renderOptions);
					}

					// Run bid.
					apntag.loadTags();
				});
			</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4299&pubId=184&cat=news&meta=classic&objId=18183887&type=article&title=Forsvarsministeren%3a+%e2%80%93+Beredskapen+i+nord+er+god&url=%2fnyheter%2f2019%2f01%2f04%2fForsvarsministeren-%25E2%2580%2593-Beredskapen-i-nord-er-god-18183887.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4299&amp;pubId=184&amp;cat=news&amp;meta=classic&amp;objId=18183887&amp;type=article&amp;title=Forsvarsministeren%3a+%e2%80%93+Beredskapen+i+nord+er+god&amp;url=%2fnyheter%2f2019%2f01%2f04%2fForsvarsministeren-%25E2%2580%2593-Beredskapen-i-nord-er-god-18183887.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="359447354137519"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.itromso.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/eavis?4&aviskode=IT">
							eAvis</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.itromso.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/feedback/">
							Feedback</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/meninger/">
							Mening</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.itromso.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.itromso.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style>
            /* 0 0 96.4 20.4 */
            .st0 { fill: #c9252c; }
            .st1 { fill: #ffffff; }
        </style>

        <rect class="st0" width="6.8" height="4.9"/>
        <rect y="6.1" class="st0" width="6.8" height="13.5"/>
        <path class="st1" d="M48,7.7c-1.1-1.2-2.8-1.9-4.9-1.9c-2.1,0-3.8,0.7-4.9,1.9c-1.1,1.2-1.7,2.8-1.7,4.7c0,1.9,0.6,3.5,1.7,4.7 c1.1,1.2,2.8,1.9,4.9,1.9h0c2.1,0,3.8-0.7,4.9-1.9c1.1-1.2,1.7-2.8,1.7-4.7C49.7,10.5,49.1,8.9,48,7.7z M44.9,15.1 c-0.4,0.7-0.9,1.1-1.8,1.1c-0.9,0-1.4-0.4-1.8-1.1c-0.4-0.7-0.5-1.7-0.5-2.8c0-1.1,0.1-2.1,0.5-2.8c0.4-0.7,0.9-1.1,1.8-1.1 c0.9,0,1.4,0.4,1.8,1.1c0.4,0.7,0.5,1.7,0.5,2.8C45.4,13.4,45.2,14.4,44.9,15.1z"/>
        <path class="st1" d="M36.6,6c0-0.1-0.1-0.1-0.2-0.1c-0.4,0-1.1-0.1-1.7-0.1c-2.7,0-4.5,0.3-6,0.9c-0.1,0-0.1,0.1-0.1,0.2v11.5 c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1h3.8c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V8.6c0.3-0.1,0.7-0.2,1.1-0.1 c0.6,0,1.2,0.1,1.7,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.1-0.1,0.1-0.1l0.7-2.3C36.7,6.2,36.7,6.1,36.6,6"/>
        <path class="st1" d="M94.6,7.6L95.8,6c0.1-0.1,0.1-0.2,0-0.3l-0.7-0.6C95,5,95,5,94.9,5c-0.1,0-0.1,0-0.2,0.1l-1.3,1.6 c-1-0.6-2.2-0.9-3.7-0.9c-2.1,0-3.8,0.7-4.9,1.9c-1.1,1.2-1.7,2.8-1.7,4.7c0,2,0.6,3.7,1.8,4.8l-1.3,1.6c-0.1,0.1-0.1,0.2,0,0.3 l0.7,0.6c0,0,0.1,0.1,0.1,0.1c0,0,0,0,0,0c0.1,0,0.1,0,0.2-0.1l1.3-1.6c1,0.6,2.2,0.9,3.7,0.9c2.1,0,3.8-0.7,4.9-1.9 c1.1-1.2,1.7-2.8,1.7-4.7C96.4,10.4,95.8,8.8,94.6,7.6z M87.2,12.4c0-1.2,0.2-2.2,0.6-3c0.4-0.8,1-1.2,2-1.2 c0.8,0,1.4,0.3,1.8,0.9l-4.2,5.2C87.3,13.7,87.2,13,87.2,12.4z M91.8,15.3c-0.4,0.7-1,1.2-2,1.2c-0.8,0-1.3-0.3-1.7-0.7l4.2-5.2 c0.1,0.6,0.2,1.2,0.2,1.8C92.4,13.5,92.2,14.6,91.8,15.3z"/>
        <path class="st1" d="M81.4,12.6c-0.8-0.8-2-1.1-3-1.5c-0.5-0.2-0.9-0.4-1.2-0.6c-0.3-0.2-0.4-0.5-0.4-0.8c0-0.3,0.1-0.6,0.4-0.8 c0.3-0.2,0.7-0.4,1.3-0.4c0.9,0,1.8,0.4,2.2,0.6c0.1,0,0.1,0,0.2,0C81,9.1,81,9,81.1,9L82,7.1c0.1-0.1,0-0.2-0.1-0.3 c-1.1-0.6-2.4-0.9-4.2-0.9c-1.5,0-2.8,0.5-3.6,1.2c-0.9,0.7-1.4,1.7-1.4,2.8c0,1,0.4,1.7,0.9,2.2c0.8,0.8,2,1.1,2.9,1.4 c0.5,0.2,0.9,0.4,1.1,0.6c0.3,0.2,0.4,0.5,0.4,0.9c0,0.3-0.2,0.6-0.5,0.9c-0.3,0.2-0.8,0.4-1.3,0.4c-1,0-2.1-0.4-2.6-0.7 c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0.1-0.1,0.1l-0.9,2.1c0,0.1,0,0.2,0.1,0.3c0.9,0.5,2.5,0.9,4.3,0.9c1.7,0,3.1-0.5,4.1-1.2 c1-0.7,1.6-1.8,1.6-2.9C82.4,13.8,82,13.1,81.4,12.6"/>
        <path class="st1" d="M69.9,7c-0.9-0.7-2.2-1.2-3.9-1.2c-2.2,0-3.6,0.5-4.6,1.2c-0.9-0.7-2.2-1.2-4.5-1.2c-2.3,0-4.2,0.3-5.7,0.9 C51.1,6.8,51,6.9,51,7v11.5c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1H55c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V8.6 c0.4-0.1,0.9-0.2,1.6-0.2c0.7,0,1.3,0.2,1.6,0.4c0.3,0.3,0.5,0.6,0.5,1v8.5c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1H63 c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V8.9c0.5-0.3,1.1-0.6,1.8-0.6c0.7,0,1.2,0.2,1.5,0.5C66.8,9.1,67,9.5,67,9.9v8.5 c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1H71c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V9.9C71.2,8.8,70.8,7.8,69.9,7"/>
        <path class="st1" d="M28,0.1H10.9c-0.3,0-0.5,0.2-0.5,0.5c0,0,0,0,0,0.1l0,0.1c0,0,0,0.1,0,0L11.8,6c0,0,0,0,0,0c0,0,0,0,0,0 l0.1,0.2c0.1,0.2,0.3,0.3,0.5,0.3c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0,0c1-0.8,2.2-1.5,3.6-1.9c0.1,0,0.3,0.1,0.3,0.3 c0,0.1,0,0.2-0.1,0.2c0,0,0,0,0.1,0c-2.1,1.6-3.6,4-3.9,6.8c-0.5,4.8,2.7,8.7,7.2,8.7c1.9,0,3.6-0.7,5.1-1.8c1-1,1.6-2.5,1.6-4 c0-0.4,0-0.8-0.1-1.2c0,0,0,0,0,0c-0.1-0.2-0.3-0.4-0.5-0.4c-0.1,0-0.3,0.1-0.4,0.2c0,0,0,0,0,0c-1.1,1.2-2.7,2-4.3,2 c-3,0-5.1-2.5-4.7-5.7c0.2-2,1.4-3.8,3-4.8c0.6-0.3,1.6-0.6,2.3-0.6c1.2,0,2.4,0.6,3.4,1.1c0.1,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0.1 c0,0,0.1,0,0.1,0c0.2,0,0.3-0.1,0.4-0.2c0,0,0,0,0,0l2.6-4.6c0,0,0-0.1,0-0.2C28.6,0.3,28.3,0.1,28,0.1"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.itromso.no/"> <svg class="logo" viewBox="0 0 96.4 20.4" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.itromso.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/eavis?4&aviskode=IT">
							eAvis</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.itromso.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/feedback/">
							Feedback</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/meninger/">
							Mening</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.itromso.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.itromso.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.itromso.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="https://www.itromso.no/Kundesenter/">Kundeservice</a></li>
							<li><a href="//itromso.alda.no/bestill?aviskode=IT">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//itromso.alda.no/minside?aviskode=IT">Min side</a></li>
								<li><a href="https://www.itromso.no/Kundesenter/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//itromso.alda.no/bestill?aviskode=IT">Bli abonnent</a></li>
						<li><a href="https://www.itromso.no/Kundesenter/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357abcd431c7acb54000002',
                    redirectUri: 'https://www.itromso.no',
                    env: 'PRO_NO',
                    pids: 301535,
                    
                    sessionDomain: 'https://id.itromso.no',
                    
                    shortcode: 'it',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1016';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Seksjoner</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.itromso.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/eavis?4&aviskode=IT">
							eAvis</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.itromso.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/feedback/">
							Feedback</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/meninger/">
							Mening</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.itromso.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.itromso.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/itromso-3493">
							Bedriftsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/leseavis?aviskode=IT">
							Les eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/bestill?aviskode=IT">
							Bli abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/?aviskode=IT">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/Kundesenter/2013/02/15/Kontakt-oss-7114559.ece">
							Kontakt oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://itromso.alda.no/personvern?0&aviskode=IT">
							Personvernpolicy</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/itromso"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/iTromso"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/itromso/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.itromso.no/?widgetName=polarisFeeds&widgetId=6352887&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h3 class="kicker">Kystvakten bekymret over manglende helikopterdekning i Barentshavet:</h3>
					<h1 class="title">
							<span class="t100">
								Forsvarsministeren: – Beredskapen i nord er god</span>
							</h1>
					<div class="lead">
							Forsvarets nye NH90-helikoptre er fremdeles under innfasing. – Antall operative timer øker hvert år, sier forsvarsminister Frank Bakke-Jensen.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.itromso.no/nyhet/article18183885.ece/rcre6d/ALTERNATES/w{width}-default/05NYHkyst-1.jpg"
							data-source=""
                            data-alt="God beredskap: Forsvarsminister Frank Bakke-Jensen (til høyre) mener beredskapen i nord er god – men at den kan bli enda bedre. Bak står kystvaktsjef Ottar Haugen.&nbsp;
        
            (Foto: Ronald Johansen / iTromsø)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    God beredskap: Forsvarsminister Frank Bakke-Jensen (til høyre) mener beredskapen i nord er god – men at den kan bli enda bedre. Bak står kystvaktsjef Ottar Haugen.&nbsp;
                    <span class="photographer">Foto: Ronald Johansen / iTromsø</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2019-01-04 10:38"><span class="label">Publisert:</span> 
							04 januar 2019 10:38</time>
						<time class="modified" datetime="2019-01-04 10:46"><span class="label">Sist oppdatert:</span> 
							04 januar 2019 10:46</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:ronald@itromso.no"><span class="firstName">Ronald</span><span class="surName">Johansen (foto)</span></a>
										</li>
									<li class="mobile"><span>Mobil:</span> 90180697</li>
										<li class="email"><span>E-post:</span> <a href="mailto:ronald@itromso.no" title="Send  en e-post.">ronald@itromso.no</a></li>
										</ul>                 
							</div> 
						<div class="profile"> 
								<ul class="profileData">                    
									<li class="name">
											<a href="mailto:sanna@itromso.no"><span class="firstName">Sanna Drogset</span><span class="surName">Børstad</span></a>
										</li>
									<li class="email"><span>E-post:</span> <a href="mailto:sanna@itromso.no" title="Send  en e-post.">sanna@itromso.no</a></li>
										</ul>                 
							</div> 
						</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>En stor del av den tilgjengelige flytiden på NH90-helikoptrene har gått med til trening, men forsvarsministeren bedyrer at antallet operative flytimer på helikoptrene øker hvert år. I 2018 hadde de 170–180 operative flytimer, mens det i 2019 er ventet at de skal ha 450 operative flytimer.</p><p>Det sa Frank Bakke-Jensen til iTromsø da han og kystvaktsjef Ottar Haugen la fram årsrapporten for Kystvakten om bord på KV «Sortland» til kai i Tromsø fredag morgen.</p><p><strong>LES OGSÅ: <a href="https://www.itromso.no/meninger/2018/07/10/«Sterkere-kystvakt-og-tryggere-farvann»-17098387.ece">«Sterkere kystvakt og tryggere farvann»</a></strong></p><h3>– Ikke tilfredsstillende</h3><p>I årsrapporten for Kystvakten heter det at de fortsatt erfarer liten reell operativ effekt med NH90, og mener at selv om antallet operative flytimer er økende, vil det ikke være tilfredsstillende for det Kystvakten legger til grunn for en forsvarlig helikopterdekning i Barentshavet de nærmeste årene.</p><p>Dette med tanke på å ivareta en bærekraftig forvaltning av norske marine ressurser og Kystvaktens bidrag til den statlige beredskapen.</p><p>– Helikoptrene er en svært viktig kapasitet for Kystvakten. De er en forlenget arm som kan dekke større områder. Vi ser svært positivt på at det er tegn til bedring i situasjonen, sa kystvaktsjef Ottar Haugen under pressekonferansen.</p><h3>Havari på Svalbard</h3><p>Havariet av reketråleren «Northguider», med et mannskap på 14, nord på Svalbard i romjula, har ført til at debatten om beredskapen i nord er god nok, har blusset opp. Bakke-Jensen bedyrer at det er den.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>– Bergingen av mannskapet på «Northguider» er et eksempel som viser nettopp dét. Havaristen varslet Kystvakten, som igjen varslet Sysselmannen på Svalbard, som sendte sine helikoptre. Når vi får NH90 om bord blir beredskapen enda bedre, mener Bakke-Jensen.</p><p><strong>LES OGSÅ: <a href="https://www.itromso.no/ntb/iriks/2018/12/30/Bergingsaksjon-for-å-hindre-oljesøl-fra-fiskebåt-på-Svalbard-18158058.ece">Bergingsaksjon for å hindre oljesøl fra fiskebåt på Svalbard</a></strong></p><p>Det kystvaktskipet som befant seg nærmest havariet, KV «Barentshav», har nemlig ikke helikopterberedskap.</p><p>– Sysselmannens helikoptre er en del av den offentlige beredskapen. I dette tilfellet var Kystvakten lenger unna enn Sysselmannen. Jeg tror ikke de som ble berga bryr seg om hvem som eier helikoptrene, sa kystvaktsjef Haugen.</p><h3>Sliter med innfasing</h3><p>NH90-helikoptrene skal være klar for både kystvaktskipene og Sjøforsvarets fregatter innen 2022.</p><p>– Det er ikke ukjent at vi sliter med innfasingen, men vi har kunnskap nok, og må få nok flytid. Det er en utfordring å få innfaset de siste, sier Bakke-Jensen til iTromsø.</p><p>– De som har hatt maskin om bord er fornøyd. Det er riktig maskin for oss, legger han til.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<h3>Får tre nye isbrytere</h3><p>Kystvakten har tidligere signert kontrakt på bygging av tre nye skip, til en samlet verdi på 6,8 milliarder kroner. Skipene, som skal bygges ved verftet Vard Langsten i Møre og Romsdal, skal erstatte de eldste fartøyene av Nordkapp-klassen, som ble tatt i bruk på 1980-tallet.</p><p>Skipene skal kunne bryte is. I dag er det kun KV «Svalbard» som har samme egenskaper. De skal innfases i 2022–2024.</p><p>Forsvarsministeren viser til at nordområdene og Kystvaktens dekningsområde blir stadig større, i takt med at isen trekker lenger nord.</p><p>– Kystvakten har gjort en formidabel innsats med det utstyret de har, men vi ser alltid behovet for å bli bedre, påpeker Bakke-Jensen.</p><h3><figure class="media image full default   ">  <div class="js-require-widget responsiveImage" data-plugin="imager@init" data-src="https://www.itromso.no/nyhet/article18183886.ece/74mimz/BINARY/w{width}/05NYHkyst-2.jpg" data-source="" data-alt="NYE SKIP MED NYE HELIKOPTRE: Med innfasingen av tre nye kystvaktskip, alle med isbryter- og helikopterkapasitet, mener kystvaktsjef Ottar Haugen (til venstre) og forsvarsminister Frank Bakke-Jensen at beredskapen i nord blir enda bedre.&nbsp;
        
            (Foto: Ronald Johansen / iTromsø)" data-lazyload="true" data-lazyload-offset="300"></div>  <p class="caption"> NYE SKIP MED NYE HELIKOPTRE: Med innfasingen av tre nye kystvaktskip, alle med isbryter- og helikopterkapasitet, mener kystvaktsjef Ottar Haugen (til venstre) og forsvarsminister Frank Bakke-Jensen at beredskapen i nord blir enda bedre.  <span class="photographer">Foto: Ronald Johansen / iTromsø</span>  </p>  </figure> 48 anmeldelser</h3><p>Kystvakten har i 2018 gjennomført 1.423 fiskeriinspeksjoner. Av disse har 258 fått advarsler om brudd på regelverket, og i 48 tilfeller har inspeksjonene avdekket regelbrudd som har medført anmeldelse. I syv tilfeller har skip blitt brakt til norsk havn for bevissikring.</p><p>I tillegg har Kystvakten gjennomført 2.628 oppdrag for andre eksterne etater. De mottok omtrent 94.000 henvendelser, og har vært satt inn i 143 søk- og redningsaksjoner, samt foretatt 65 slep, opplyses det i årsrapporten.</p><p>– Det har vært et aktivt år for Kystvakten, fra lengst sør i Nordsjøen til Svalbard. Tilstedeværelsen er viktig, og vi bidrar til suverenitetshevdelse med hensyn til redning, assistanse og miljøvern, sa sjef for Kystvakten, Ottar Haugen, under pressekonferansen.</p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p><strong>LES OGSÅ: <a href="https://www.itromso.no/nyheter/2018/04/06/Troms-Venstre-jakter-allierte-for-å-sikre-helikoptre-på-kystvakta-16430041.ece">Troms Venstre jakter allierte for å sikre helikoptre på kystvakta</a></strong></p></div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.itromso.no/tema/forsvaret/">
                    <span>forsvaret</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.itromso.no/tema/kystvakt/">
                    <span>kystvakt</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                <div class="media html">
			<p>Vi ønsker engasjerende debatter på itromso.no. Du er velkommen til å kommentere sakene på våre sider, men vi ber deg først lese våre retningslinjer for innlegg:</p>

<style>
.it_debattknapp {color: #807c7c !important;border: none;background: none;font-family: Segoe UI,Roboto,San Francisco,Helvetica,Arial,sans-serif;font-weight: 700;font-size: .75rem;padding: 10px;cursor: pointer;transition: all 0.3s ease-out;}.it_debattknapp:hover {background: #807c7c;color: #fff !important;}.it_debattknapp:focus {outline: none;}.it_debattregler_modal {display: none;position: fixed;z-index: 1;padding-top: 100px;left: 0;top: 0;width: 100%;height: 100%;overflow: auto;background-color: rgb(0,0,0);background-color: rgba(0,0,0,0.4);}.it_debattreglermodal-content {position: relative;background-color: #fefefe;margin: auto;padding: 0;border: 1px solid #888;width: 40%;box-shadow: 0 4px 8px 0 rgba(0,0,0,0.2),0 6px 20px 0 rgba(0,0,0,0.19);}.it_debattreglerclose {color: #fff !important;float: right;font-size: 28px;font-weight: bold;margin-top: -0.5em;}.it_debattreglerclose:hover, .it_debattreglerclose:focus {color: #000 !important;text-decoration: none;cursor: pointer;}.it_debattreglermodal-header {padding: 16px;background-color: #807c7c;font-family: Segoe UI,Roboto,San Francisco,Helvetica,Arial,sans-serif;font-weight: 700;}.it_debattreglermodal-header h2.it_debattregler-tittel {color: #fff !important;}.it_debattreglermodal-body {padding: 16px;font-family: Segoe UI,Roboto,San Francisco,Helvetica,Arial,sans-serif;}.it_debattreglermodal-body p {margin-bottom: 1.5em;}
</style>

<button class="it_debattknapp" id="it_debattreglerBtn">DEBATTREGLER</button>

<div id="it_debattreglerModal" class="it_debattregler_modal">
  <div class="it_debattreglermodal-content">
    <div class="it_debattreglermodal-header">
      <div class="it_debattreglerclose">&times;</div>
      <h2 class="it_debattregler-tittel">RETNINGSLINJER FOR INNLEGG</h2>
    </div>
    <div class="it_debattreglermodal-body">
      <p>iTromsø gjør oppmerksom på at du er juridisk ansvarlig for dine kommentarer. Dette personlige ansvaret gjelder enten du velger å kommentere i kommentarfeltene på våre nettsider eller du skriver innlegg på våre Facebook-sider.</p> 
	  <p>iTromsø ønsker en åpen, saklig og engasjerende debatt. Vi oppfordrer alle til å være saklige, vise respekt for andres meninger og å holde seg til saken. Vi fjerner fortløpende innlegg som er rasistiske, sjikanøse eller på annen måte strider mot etikk eller lovverk. Du kan <a href="mailto:tips@itromso.no?subject=Varsel om upassende innlegg&body=(Gi en beskrivelse her. Husk å lime inn lenke til den aktuelle siden.)">varsle oss her</a> dersom du ser innlegg du mener bryter med god debattskikk.</p>
	  <p>Alle som vil delta i debatten hos oss må skrive under eget navn. Vi forbeholder oss retten til å utestenge brukere som begår grove eller gjentatte brudd på våre retningslinjer.</p>
    </div>
  </div>
</div>


<script>
var modal = document.getElementById('it_debattreglerModal');
var btn = document.getElementById("it_debattreglerBtn");
var span = document.getElementsByClassName("it_debattreglerclose")[0];

btn.onclick = function() {
    modal.style.display = "block";
}

span.onclick = function() {
    modal.style.display = "none";
}

</script></div>
			<div id="art_4299" class="widget polarisFacebook comments ygg-debate js-require-widget" data-widget="facebook@init">
            <div class="fb-comments"
                 data-href="https://www.itromso.no/nyheter/article18183887.ece"
                 data-numposts="10"
                 data-colorscheme="light"
                 data-width="572"
                 data-order-by="false"
                 data-mobile="false"
            ></div>
		</div>
	</div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article news       ">
                                        <a  href="https://www.itromso.no/nyheter/2019/01/04/Forsvarsministeren-%E2%80%93-Beredskapen-i-nord-er-god-18183887.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.itromso.no/nyhet/article18183885.ece/rcre6d/ALTERNATES/w{width}-default/05NYHkyst-1.jpg"
							data-source=""
                            data-alt="God beredskap: Forsvarsminister Frank Bakke-Jensen (til høyre) mener beredskapen i nord er god – men at den kan bli enda bedre. Bak står kystvaktsjef Ottar Haugen.&nbsp;
        
            (Foto: Ronald Johansen / iTromsø)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h4 class="kicker">Kystvakten bekymret over manglende helikopterdekning i Barentshavet:</h4><h3 class="headline"><span class="t100">Forsvarsministeren: – Beredskapen i nord er god</h3><p class="lead">Forsvarets nye NH90-helikoptre er fremdeles under innfasing. – Antall operative timer øker hvert år, sier forsvarsminister Frank Bakke-Jensen.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.itromso.no/nyheter/2019/01/04/Varsler-str%C3%B8mstans-ved-disse-adressene-i-sentrum-18183072.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Varsler strømstans ved disse adressene i sentrum</h3><p class="lead">Troms Kraft varsler om planlagt strømstans førstkommende mandag.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.itromso.no/nyheter/2019/01/04/H%C3%A5per-p%C3%A5-nye-s%C3%B8k-med-helikopter-i-Tamokdalen-fredag-18182616.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Håper på nye søk med helikopter i Tamokdalen fredag</h3><p class="lead">Politiet håper å gjennomføre nye helikoptersøk etter de savnede skigåerne i Tamokdalen i indre Troms.</p></div></a></div>
                                <div class="article external       payed">
                                        <a  href="https://www.itromso.no/bolig/De-sa-plutselig-de-sma_-ekle-krypene-i-det-nye-huset-Na-far-de-350000-kroner-i-erstatning-12631b.html"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.itromso.no/nyhet/article18181088.ece/t7eltu/ALTERNATES/w{width}-default/5a5b9be8-0120-4079-a229-80dfb18db78e.jpg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">De så plutselig de små, ekle krypene i det nye huset. Nå får de 350.000 kroner i erstatning</h3></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x6x4 "
                                              >
                                            <div class="gridUnit span6 textSize6">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            <div class="gridUnit span4 textSize4">
                                                    </div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.itromso.no/"> <svg class="logo" viewBox="0 0 96.4 20.4" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/itromso"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/iTromso"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/itromso/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.itromso.no/?widgetName=polarisFeeds&widgetId=6352887&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://itromso.alda.no/?aviskode=IT" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <div class="media html">
			<dl class="footer-credits"> <dt class="credit-item role">Sjefredaktør/adm.dir.</dt> <dd class="credit-item name"> <a href="mailto:stig.jakobsen@itromso.no">Stig Jakobsen</a> </dd> <dt class="credit-item role">Nyhetsredaktør</dt> <dd class="credit-item name"> <a href="mailto:Trond.Haakensen@itromso.no">Trond Haakensen</a> </dd> <dt class="credit-item role">Salgsdirektør</dt> <dd class="credit-item name"> <a href="mailto:cecilie.stefanussen@itromso.no">Cecilie Stefanussen</a> </dd> <dt class="credit-item role">Alle ansatte</dt> <dd class="credit-item name"> <a href="http://www.itromso.no/Kundesenter/2013/07/05/Ansatteliste-iTroms%C3%B8-7885547.ece">Se kontaktinfo her</a> </dd> </dl></div>
			</section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">SMS/MMS</dt> <dd class="info-item description">Kodeord <strong>IT TIPS</strong> til <strong>2399</strong></dd> <dt class="info-item title">Annonser</dt> <dd class="info-item description"><a href="mailto:annonse@itromso.no">annonse@itromso.no</a></dd> <dt class="info-item title">Redaksjonen</dt> <dd class="info-item description"><a href="mailto:tips@itromso.no">tips@itromso.no</a></dd> <dt class="info-item title">Debatt</dt> <dd class="info-item description"><a href="mailto:debatt@itromso.no">debatt@itromso.no</a></dd> <dt class="info-item title">Adresse</dt> <dd class="info-item description">Kaigata 4<br>Postboks 1028<br>9260 Tromsø</dd> <dt class="info-item title">Feedback</dt> <dd class="info-item description"><a href="http://www.itromso.no/feedback/"> www.itromso.no/feedback</a></dd></dl>
<br>
<p class="disclaimer">iTromsø honorerer ikke materiale som sendes inn uoppfordret, med mindre det er inngått særskilt avtale om dette. Vi sender imidlertid Flax-lodd til alle som sender inn tips og bilder, så lenge navn og adresse er oppgitt. </p></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	itromso.no arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	itromso.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; itromso.no. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://itromso.alda.no/personvern?0&aviskode=IT">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_18089993" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.itromso.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="18089993"/>
					<input type="hidden" name="sectionId" value="4299"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20181218a Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_18089993" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'itromso');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'18183887',
					accessLevel: 'Free',
					tags:['forsvaret','kystvakt'],
					category:'bt_nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337557460879',
                                siteId: '9222333337740618891',
                                site: 'itromso',
                                newspapercode: 'it',
                                group: 'htg',
                                persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09',
                                platform: 'classic',
								context: 'article'
								,articleId: 18183887
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										var	_pwu_payfold = false;
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '18183887',
												category: 'nyheter',
												paid: 'false',
												newspaper_shortcode: 'it',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : '',  
												payfold: (_pwu_hp === 'false' && _pwu_payfold === true) ? 'true' : 'false'
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
					var _gaq = _gaq || [];
					_gaq.push(['_setAccount', 'UA-830385-1']);
					
						_gaq.push(['_setDomainName', '.itromso.no']);
					
					_gaq.push(['_trackPageview']);

					(function() {
					  var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
					  ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
					  var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
					})();
				</script>
			<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	