<!DOCTYPE html>
    <html class="art type-news clean section_bt_nyheter theme_front device_classic" prefix="og: http://ogp.me/ns#" lang="nb">
        <head>
            <link rel="dns-prefetch" href="https://static.polarismedia.no"/>
            <link rel="preconnect" href="https://static.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://cdn.polyfill.io"/>
            <link rel="preconnect" href="https://cdn.polyfill.io"/>
        <link rel="dns-prefetch" href="https://alda.no"/>
            <link rel="preconnect" href="https://alda.no"/>
        <link rel="dns-prefetch" href="https://acdn.adnxs.com"/>
            <link rel="preconnect" href="https://acdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://cdn.adnxs.com"/>
            <link rel="preconnect" href="https://cdn.adnxs.com"/>
        <link rel="dns-prefetch" href="https://ib.adnxs.com"/>
            <link rel="preconnect" href="https://ib.adnxs.com"/>
        <link rel="dns-prefetch" href="https://sdk.pulse.schibsted.com"/>
            <link rel="preconnect" href="https://sdk.pulse.schibsted.com"/>
        <link rel="dns-prefetch" href="https://scdn.cxense.com"/>
            <link rel="preconnect" href="https://scdn.cxense.com"/>
        <link rel="dns-prefetch" href="https://sb.scorecardresearch.com"/>
            <link rel="preconnect" href="https://sb.scorecardresearch.com"/>
        <link rel="dns-prefetch" href="https://eae.polarismedia.no"/>
            <link rel="preconnect" href="https://eae.polarismedia.no"/>
        <link rel="dns-prefetch" href="https://dakapo.polarismedia.no"/>
            <link rel="preconnect" href="https://dakapo.polarismedia.no"/>
        <meta charset="utf-8"/>
    <meta http-equiv="X-UA-Compatible" content="IE=Edge" />
    <title>Mads Gilbert om ambulanseflykrisen: – Vi kan ikke tåle det mye lenger - itromso.no</title>
    <meta name="description" content="Luftambulansekrisen går inn i sin fjerde uke. – Det kan ikke vare. Det er ikke et argument at det ikke har kostet liv, sier overlege Mads Gilbert." />
    <meta name="keywords" content="luftambulanse,babcock,mads gilbert,113" />
    <meta name="system" content="PolarisWeb,3.0,art"/>        
    <meta name="publication" content="itromso.no"/>
    <meta name="robots" content="all,index" />
    <meta name="google" content="notranslate"/>
    <link href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.png" type="image/png" rel="icon"/>            
    <link rel="icon" type="image/png" href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.png" />
    <link rel="apple-touch-icon" href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/applefavicon.png" />
    <!--[if IE]>
        <link rel="shortcut icon" href="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/favicon.ico"/>
    <![endif]-->
    <meta property="fb:app_id" content="359447354137519"/>
    <meta property="fb:pages" content="232585992044"/>
    <meta name="twitter:card" content="summary_large_image"/>    
    <meta name="twitter:title" content="Mads Gilbert om ambulanseflykrisen: – Vi kan ikke tåle det mye lenger"/>
        <meta name="twitter:description" content="Luftambulansekrisen går inn i sin fjerde uke. – Det kan ikke vare. Det er ikke et argument at det ikke har kostet liv, sier overlege Mads Gilbert."/>
    <meta name="twitter:image" content="https://www.itromso.no/nyhet/article19547578.ece/m0qwns/ALTERNATES/w980-default/mads.jpeg"/>           
    <meta property="og:type" content="article"/>
    <meta property="og:locale" content="nb_NO"/>
    <meta property="og:site_name" content="itromso.no"/>

    <meta property="og:image" content="https://www.itromso.no/nyhet/article19547578.ece/m0qwns/ALTERNATES/w980-default/mads.jpeg"/>           
    <meta property="og:title" content="Mads Gilbert om ambulanseflykrisen: – Vi kan ikke tåle det mye lenger"/>        
        <meta property="og:description" content="Luftambulansekrisen går inn i sin fjerde uke. – Det kan ikke vare. Det er ikke et argument at det ikke har kostet liv, sier overlege Mads Gilbert."/>        
        <meta property="og:url" content="https://www.itromso.no/nyheter/2019/07/23/Mads-Gilbert-om-ambulanseflykrisen-%E2%80%93-Vi-kan-ikke-t%C3%A5le-det-mye-lenger-19547496.ece"/>        
    <meta property="article:modified_time" content="2019-07-23T10:51:11+01:00" />
        <meta property="article:published_time" content="2019-07-23T10:51:11+01:00" />
    <meta name="author" property="article:author" content="Runa Fjellanger (VG)"/>
    <meta name="msapplication-TileImage" content="https://static.polarismedia.no/skins/prod/publication/itromso/gfx/msfavicon.png"/>
    <meta name="cXenseParse:title" content="Mads Gilbert om ambulanseflykrisen: – Vi kan ikke tåle det mye lenger"/>
    <meta name="cXenseParse:recs:recommendable" content="true"/>
    <meta name="cXenseParse:recs:recommending" content="true"/>
    <meta name="cXenseParse:recs:articleid" content="19547496"/>
    <meta name="cXenseParse:itromso-importance" content="0"/>
        <meta name="cXenseParse:itromso-access" content="free"/>    
        <meta name="cXenseParse:itromso-tag" content="luftambulanse"/>
        <meta name="cXenseParse:itromso-tag" content="babcock"/>
        <meta name="cXenseParse:itromso-tag" content="mads gilbert"/>
        <meta name="cXenseParse:itromso-tag" content="113"/>
        <link rel="alternate" title="Siste nytt fra itromso.no?service=rss" href="https://www.itromso.no/?service=rssfeed" type="application/rss+xml"  />


<link rel="stylesheet" type="text/css" href="https://static.polarismedia.no/skins/prod/publication/itromso/css/desktop.itromso.min.css"/>
					<script>
                
                        var require = {
                    

					fingerprint: '1237',
					baseUrl: 'https://static.polarismedia.no/resources/min-js/',
					publicationUrl: 'https://www.itromso.no/',
					loadCustomScripts: true,
					muteConsole: false,
					platform: 'classic',
					pageType: 'article',
					contentType: 'news',
					pubId: 184, secId: 4299, artId: 19547496,channel: 'itromso',limit: 'default=40',distribution: 'REALESTATE,REALESTATE_RETARGET,REALESTATE_LEISURE,REALESTATE_LEISURE_RETARGET,REALESTATE_PROJECT,REALESTATE_PROJECT_RETARGET,CAR',finnBlink: true,blinktimeout: 10000,finnBlinkPosMobile: 'board_3',seatSplit: false,placementsArrayArt: ['netboard_1','netboard_2','netboard_3','netboard_4','netboard_5'],nativeColor: '#f2f5f5',fullsize: 'board_2',placementsSplit: false
				};
            </script>

			<script src="https://static.polarismedia.no/resources/min-js/header.js?1237"></script>
                    <script src="https://sdk.pulse.schibsted.com/gdpr-transparency-apnxs/latest/gdpr-bundle.js" defer></script>
                    <script src="https://static.polarismedia.no/resources/min-js/personvern.js?1237" defer></script>
                    <meta name="google-site-verification" content="5v8BemsU-SQe7SLTTGO4VgcTAJV0mdiNZt0D2ID2PFU" /><script>
window.addEventListener('isSpidUser', function() {
    if (window.location.href.indexOf('100Sport/fotball') > -1) {
        try {
            var _pwf_si = window.readCookie('SP_ID');
            var _pwf_se = sessionStorage.getItem('prd_301535_' + _pwf_si);
            _pwf_se = JSON.parse(_pwf_se).value;
            window.SPiD = {
                "result" : _pwf_se.result,
                "session": {
                "userId": _pwf_se.userId,
                "sig": _pwf_se.sig
                },
                "getSession": function() { return { "result":_pwf_se.result,"userId": _pwf_se.userId,"sig": _pwf_se.sig }; }
            };
           window.SPiD_Uri = { "login": function() { return ' '; } };
        } catch (err) {
          //console.log(err);
        }
    }
});
</script><script src="//acdn.adnxs.com/ast/ast.js" async defer onload="apntag.l = true"></script>
			<script type="text/javascript">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</script>
		</head>


        <body>

            <script type="text/javascript">
						//<![CDATA[
							var eaeBS = new Date().getTime();
							(function() {
								var eaeImage = new Image(1, 1); eaeImage.src = 'https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&ctxId=4299&pubId=184&cat=news&meta=classic&objId=19547496&type=article&title=Mads+Gilbert+om+ambulanseflykrisen%3a+%e2%80%93+Vi+kan+ikke+t%c3%a5le+det+mye+lenger&url=%2fnyheter%2f2019%2f07%2f23%2fMads-Gilbert-om-ambulanseflykrisen-%25E2%2580%2593-Vi-kan-ikke-t%25C3%25A5le-det-mye-lenger-19547496.ece&amp;clientDT=' + eaeBS;
							})();
						//]]>
					</script>
					<noscript>
						<img src="https://eae6.polarismedia.no/analysis-logger/Logger?rt=1&amp;ctxId=4299&amp;pubId=184&amp;cat=news&amp;meta=classic&amp;objId=19547496&amp;type=article&amp;title=Mads+Gilbert+om+ambulanseflykrisen%3a+%e2%80%93+Vi+kan+ikke+t%c3%a5le+det+mye+lenger&amp;url=%2fnyheter%2f2019%2f07%2f23%2fMads-Gilbert-om-ambulanseflykrisen-%25E2%2580%2593-Vi-kan-ikke-t%25C3%25A5le-det-mye-lenger-19547496.ece" alt="" width="1" height="1" />
					</noscript>
				<div id="fb-root" data-app-id="359447354137519"></div>
            <div id="viewport">
                <div id="outer">
        <nav class="widget polarisMenu default menu-primary sub">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.itromso.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/eavis?4&aviskode=IT">
							eAvis</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.itromso.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/feedback/">
							Feedback</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/meninger/">
							Mening</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.itromso.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.itromso.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
<div id="wallpaper" class="js-require-widget widget polarisMarketing ygg-wallpaper" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="outerAdRight" id="adRight">
                <div id="skyscraperright_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            <div class="outerAdLeft" id="adLeft">
                <div id="skyscraperleft_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
            </div>

		<div id="page" class="x980 art span10 textSize10">
		<header id="header" class="ygg-header" role="banner">
            <svg style="display:none;">
    <symbol id="ygg-logo">
        <style>
            /* 0 0 96.4 20.4 */
            .st0 { fill: #c9252c; }
            .st1 { fill: #ffffff; }
        </style>

        <rect class="st0" width="6.8" height="4.9"/>
        <rect y="6.1" class="st0" width="6.8" height="13.5"/>
        <path class="st1" d="M48,7.7c-1.1-1.2-2.8-1.9-4.9-1.9c-2.1,0-3.8,0.7-4.9,1.9c-1.1,1.2-1.7,2.8-1.7,4.7c0,1.9,0.6,3.5,1.7,4.7 c1.1,1.2,2.8,1.9,4.9,1.9h0c2.1,0,3.8-0.7,4.9-1.9c1.1-1.2,1.7-2.8,1.7-4.7C49.7,10.5,49.1,8.9,48,7.7z M44.9,15.1 c-0.4,0.7-0.9,1.1-1.8,1.1c-0.9,0-1.4-0.4-1.8-1.1c-0.4-0.7-0.5-1.7-0.5-2.8c0-1.1,0.1-2.1,0.5-2.8c0.4-0.7,0.9-1.1,1.8-1.1 c0.9,0,1.4,0.4,1.8,1.1c0.4,0.7,0.5,1.7,0.5,2.8C45.4,13.4,45.2,14.4,44.9,15.1z"/>
        <path class="st1" d="M36.6,6c0-0.1-0.1-0.1-0.2-0.1c-0.4,0-1.1-0.1-1.7-0.1c-2.7,0-4.5,0.3-6,0.9c-0.1,0-0.1,0.1-0.1,0.2v11.5 c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1h3.8c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V8.6c0.3-0.1,0.7-0.2,1.1-0.1 c0.6,0,1.2,0.1,1.7,0.3c0.1,0,0.1,0,0.2,0c0.1,0,0.1-0.1,0.1-0.1l0.7-2.3C36.7,6.2,36.7,6.1,36.6,6"/>
        <path class="st1" d="M94.6,7.6L95.8,6c0.1-0.1,0.1-0.2,0-0.3l-0.7-0.6C95,5,95,5,94.9,5c-0.1,0-0.1,0-0.2,0.1l-1.3,1.6 c-1-0.6-2.2-0.9-3.7-0.9c-2.1,0-3.8,0.7-4.9,1.9c-1.1,1.2-1.7,2.8-1.7,4.7c0,2,0.6,3.7,1.8,4.8l-1.3,1.6c-0.1,0.1-0.1,0.2,0,0.3 l0.7,0.6c0,0,0.1,0.1,0.1,0.1c0,0,0,0,0,0c0.1,0,0.1,0,0.2-0.1l1.3-1.6c1,0.6,2.2,0.9,3.7,0.9c2.1,0,3.8-0.7,4.9-1.9 c1.1-1.2,1.7-2.8,1.7-4.7C96.4,10.4,95.8,8.8,94.6,7.6z M87.2,12.4c0-1.2,0.2-2.2,0.6-3c0.4-0.8,1-1.2,2-1.2 c0.8,0,1.4,0.3,1.8,0.9l-4.2,5.2C87.3,13.7,87.2,13,87.2,12.4z M91.8,15.3c-0.4,0.7-1,1.2-2,1.2c-0.8,0-1.3-0.3-1.7-0.7l4.2-5.2 c0.1,0.6,0.2,1.2,0.2,1.8C92.4,13.5,92.2,14.6,91.8,15.3z"/>
        <path class="st1" d="M81.4,12.6c-0.8-0.8-2-1.1-3-1.5c-0.5-0.2-0.9-0.4-1.2-0.6c-0.3-0.2-0.4-0.5-0.4-0.8c0-0.3,0.1-0.6,0.4-0.8 c0.3-0.2,0.7-0.4,1.3-0.4c0.9,0,1.8,0.4,2.2,0.6c0.1,0,0.1,0,0.2,0C81,9.1,81,9,81.1,9L82,7.1c0.1-0.1,0-0.2-0.1-0.3 c-1.1-0.6-2.4-0.9-4.2-0.9c-1.5,0-2.8,0.5-3.6,1.2c-0.9,0.7-1.4,1.7-1.4,2.8c0,1,0.4,1.7,0.9,2.2c0.8,0.8,2,1.1,2.9,1.4 c0.5,0.2,0.9,0.4,1.1,0.6c0.3,0.2,0.4,0.5,0.4,0.9c0,0.3-0.2,0.6-0.5,0.9c-0.3,0.2-0.8,0.4-1.3,0.4c-1,0-2.1-0.4-2.6-0.7 c-0.1,0-0.1,0-0.2,0c-0.1,0-0.1,0.1-0.1,0.1l-0.9,2.1c0,0.1,0,0.2,0.1,0.3c0.9,0.5,2.5,0.9,4.3,0.9c1.7,0,3.1-0.5,4.1-1.2 c1-0.7,1.6-1.8,1.6-2.9C82.4,13.8,82,13.1,81.4,12.6"/>
        <path class="st1" d="M69.9,7c-0.9-0.7-2.2-1.2-3.9-1.2c-2.2,0-3.6,0.5-4.6,1.2c-0.9-0.7-2.2-1.2-4.5-1.2c-2.3,0-4.2,0.3-5.7,0.9 C51.1,6.8,51,6.9,51,7v11.5c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1H55c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V8.6 c0.4-0.1,0.9-0.2,1.6-0.2c0.7,0,1.3,0.2,1.6,0.4c0.3,0.3,0.5,0.6,0.5,1v8.5c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1H63 c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V8.9c0.5-0.3,1.1-0.6,1.8-0.6c0.7,0,1.2,0.2,1.5,0.5C66.8,9.1,67,9.5,67,9.9v8.5 c0,0.1,0,0.1,0.1,0.2c0,0,0.1,0.1,0.2,0.1H71c0.1,0,0.1,0,0.2-0.1c0,0,0.1-0.1,0.1-0.2V9.9C71.2,8.8,70.8,7.8,69.9,7"/>
        <path class="st1" d="M28,0.1H10.9c-0.3,0-0.5,0.2-0.5,0.5c0,0,0,0,0,0.1l0,0.1c0,0,0,0.1,0,0L11.8,6c0,0,0,0,0,0c0,0,0,0,0,0 l0.1,0.2c0.1,0.2,0.3,0.3,0.5,0.3c0.1,0,0.2,0,0.3-0.1c0,0,0,0,0,0c1-0.8,2.2-1.5,3.6-1.9c0.1,0,0.3,0.1,0.3,0.3 c0,0.1,0,0.2-0.1,0.2c0,0,0,0,0.1,0c-2.1,1.6-3.6,4-3.9,6.8c-0.5,4.8,2.7,8.7,7.2,8.7c1.9,0,3.6-0.7,5.1-1.8c1-1,1.6-2.5,1.6-4 c0-0.4,0-0.8-0.1-1.2c0,0,0,0,0,0c-0.1-0.2-0.3-0.4-0.5-0.4c-0.1,0-0.3,0.1-0.4,0.2c0,0,0,0,0,0c-1.1,1.2-2.7,2-4.3,2 c-3,0-5.1-2.5-4.7-5.7c0.2-2,1.4-3.8,3-4.8c0.6-0.3,1.6-0.6,2.3-0.6c1.2,0,2.4,0.6,3.4,1.1c0.1,0,0.1,0,0.1,0c0,0,0.1,0,0.1,0.1 c0,0,0.1,0,0.1,0c0.2,0,0.3-0.1,0.4-0.2c0,0,0,0,0,0l2.6-4.6c0,0,0-0.1,0-0.2C28.6,0.3,28.3,0.1,28,0.1"/>
    </symbol>
</svg><div class="navbar">
                <div class="header-top">
                <div class="branding">
                <a href="http://www.itromso.no/"> <svg class="logo" viewBox="0 0 96.4 20.4" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <nav class="widget polarisMenu default menu-primary">
<ul class="menu">
					<li class="menu-item hidden">
							<a class="menu-link" href="https://www.itromso.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/eavis?4&aviskode=IT">
							eAvis</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.itromso.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/feedback/">
							Feedback</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/meninger/">
							Mening</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.itromso.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.itromso.no/">
							Torg</a>
							</li>
						</ul>
		</nav>					
<div class="widget polarisCode html" id="hello-spid-user">
	</div>
	<button class="menu-trigger" role="button" aria-pressed="false"><span class="label">Meny</span><i class="icon-menu"></i></button></div>
            <div class="ygg-modal">
                <div class="modal-inner">
                <aside class="modal-primary">
                <section class="modal-block search">
                <div class="widget polarisStories default  ygg-search-link">
    <a href="http://www.itromso.no/search/">Leter du etter noe? Prøv et søk i alt innholdet vårt</a></div>
    </section>
            <section class="modal-block user">
                <div class="widget polarisSpid">
		<div id="spidBtn-loginButton">
			<div id="spidBtn-notLoggedState" class="hidden">
				<a id="spidBtn-login" class="login" href="javascript:void(0);">
					<span>Logg inn</span>
				</a>

				<div id="spidBtn-links" class="options hidden">
					<ul>
						<li><a href="https://www.itromso.no/Kundesenter/">Kundeservice</a></li>
							<li><a href="//itromso.alda.no/bestill?aviskode=IT">Bli abonnent</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-error" class="hidden">
				<a id="spidBtn-reload" class="login" href="javascript:void(0);">
					<span id="spidBtn-errorMsg">Noe gikk galt, trykk for å prøve igjen.</span>
				</a>
			</div>
			<div id="spidBtn-loggedState" class="hidden">
				<a id="spidBtn-loggedIn" class="loggedIn" href="javascript:void(0);">
					<span class="prefix">Hei,</span>
					<span id="spidBtn-name" class="name"></span>
				</a>
				<div id="spidBtn-options" class="options hidden">
					<ul>
						<li><a href="//itromso.alda.no/minside?aviskode=IT">Min side</a></li>
								<li><a href="https://www.itromso.no/Kundesenter/">Kundeservice</a></li>
									<li><a id="spidBtn-logout" class="logout" href="javascript:void(0);">Logg ut</a></li>
					</ul>
				</div>
			</div>
			<div id="spidBtn-loggedState-noAccess" class="hidden">
				<a id="spidBtn-loggedIn-noAccess" class="loggedIn">
					<span>Bli abonnent</span>
				</a>
				<div id="spidBtn-options-noAccess" class="options hidden">
					<p>
						Du er innlogget som
						<span id="spidBtn-name-noAccess"></span><br>
						Vi finner ikke et aktivt abonnement på din bruker.
					</p>
					<ul>
						<li><a href="https://payment.schibsted.no/account/products">Sjekk min Schibsted-konto</a></li>
						<li><a href="//itromso.alda.no/bestill?aviskode=IT">Bli abonnent</a></li>
						<li><a href="https://www.itromso.no/Kundesenter/">Kundeservice</a></li>
							<li><a id="spidBtn-logout-noAccess" class="logout">Logg ut</a></li>
					</ul>
					<div>
						<p>
							<strong>Hvorfor kjenner vi deg igjen?</strong><br />
							Schibsted-konto, tidligere SPiD, er vårt digitale påloggings- og betalingssystem. Dette er en felles pålogging- og betalingsløsning for flere norske medienettsteder (Adressa, SMP, VG, Finn etc..)</p>
						<p>
							Les mer om Schibsted-konto <a href="https://info.privacy.schibsted.com/no/hva-er-en-schibsted-konto/">her</a>
						</p>
					</div>
				</div>
			</div>
		</div>

		<script>
                var identityConfig = {
                    clientId: '5357abcd431c7acb54000002',
                    redirectUri: 'https://www.itromso.no',
                    env: 'PRO_NO',
                    pids: 301535,
                    
                    sessionDomain: 'https://id.itromso.no',
                    
                    shortcode: 'it',
                    
                    salesPoster: false,
                    
                    redirect: false
                };

                
                    (function() {
                        
                        if (navigator.userAgent.indexOf('MSIE')!==-1 || navigator.appVersion.indexOf('Trident/') > 0 || !Object.entries) {
                            document.write('<script src="https://static.polarismedia.no/resources/min-js/widgets/core.min.js?1"><\/script>');
                        }
                        

                        function loadIdentity(){
                            var scriptEl1 = document.createElement('script');
                            scriptEl1.async = 'async';
                            scriptEl1.src = 'https://static.polarismedia.no/resources/min-js/widgets/identity1219.js?1237';
                            var targetEl1 = document.getElementsByTagName('script')[0];
                            targetEl1.parentNode.insertBefore(scriptEl1, targetEl1);
                        }

                        var scriptEl = document.createElement('script');
                        scriptEl.async = 'async';
                        scriptEl.onload = function() { loadIdentity(); };
                        scriptEl.src = 'https://cdn.polyfill.io/v2/polyfill.min.js?features=default,Promise,URL,Object.entries,fetch,Array.from,Number.isInteger,Number.isFinite,Symbol,Symbol.iterator';
                        var targetEl = document.getElementsByTagName('script')[0];
                        targetEl.parentNode.insertBefore(scriptEl, targetEl);
                    })();
                    </script>
        </div>
</section>
            </aside>
            <aside class="modal-secondary">
                <nav class="widget polarisMenu default modal-block menu-secondary">
<ul class="menu">
					<li class="menu-item menu-title ">
							Seksjoner</li>
						<li class="menu-item hidden">
							<a class="menu-link" href="https://www.itromso.no/">
							forside</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/eavis?4&aviskode=IT">
							eAvis</a>
							</li>
						<li class="menu-item active ">
							<a class="menu-link" href="https://www.itromso.no/nyheter/">
							Nyheter</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/100Sport/">
							Sport</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/feedback/">
							Feedback</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/meninger/">
							Mening</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://folk.itromso.no/">
							Folk</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://torg.itromso.no/">
							Torg</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/annonsorinnhold/">
							Annonsørinnhold</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://iads.tech1.org/itstilling/">
							Stillingstjenester</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://annonseweb.polarismedia.no/nb-no/brands/itromso-3493">
							Bedriftsannonser</a>
							</li>
						<li class="menu-item menu-title ">
							Kundeservice</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/leseavis?aviskode=IT">
							Les eAvis</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/bestill?aviskode=IT">
							Bli abonnent</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="http://itromso.alda.no/?aviskode=IT">
							Min side</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://www.itromso.no/Kundesenter/2013/02/15/Kontakt-oss-7114559.ece">
							Kontakt oss</a>
							</li>
						<li class="menu-item ">
							<a class="menu-link" href="https://itromso.alda.no/personvern?0&aviskode=IT">
							Personvernpolicy</a>
							</li>
						</ul>
		</nav>					
<section class="modal-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/itromso"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/iTromso"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/itromso/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.itromso.no/?widgetName=polarisFeeds&widgetId=6352887&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            </aside>
            </div>
            </div>
            </div>
            <div id="topboard" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</header> 
        <main id="content" class="ygg-content" role="main">
            <article class="ygg-base-article">
                <header class="article-header">
                <h1 class="title">
							<span class="t100">
								Mads Gilbert om ambulanseflykrisen: – Vi kan ikke tåle det mye lenger</span>
							</h1>
					<div class="lead">
							Luftambulansekrisen går inn i sin fjerde uke. – Det kan ikke vare. Det er ikke et argument at det ikke har kostet liv, sier overlege Mads Gilbert.</div>
					<figure class="media image full default   ">
    <div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.itromso.no/nyhet/article19547578.ece/m0qwns/ALTERNATES/w{width}-default/mads.jpeg"
							data-source=""
                            data-alt="FLY FORBANNET: Overlege Mads Gilbert mener flyambulansekrisen kunne vært unngått, og at den nye operatøren må ta regningen. Her med et ambulansehelikopter i 2012.&nbsp;
        
            (Foto: Terje Mortensen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    <p class="caption">
                    FLY FORBANNET: Overlege Mads Gilbert mener flyambulansekrisen kunne vært unngått, og at den nye operatøren må ta regningen. Her med et ambulansehelikopter i 2012.&nbsp;
                    <span class="photographer">Foto: Terje Mortensen</span>
                    </p>
            </figure>
    </header>
            <div class="article-body">
                <div id="netboard_1" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<div class="ygg-review-meta">
                </div>
            <span class="sectionTitle">nyheter</span>
				<div class="dateline">
						<time class="published" datetime="2019-07-23 10:51"><span class="label">Publisert:</span> 
							23 juli 2019 10:51</time>
						<time class="modified" datetime="2019-07-23 10:51"><span class="label">Sist oppdatert:</span> 
							23 juli 2019 10:51</time>
					</div>
				<div class="widget polarisStoryContent byline" >
		<div class="profile">
	<ul class="profileData">
		<li class="name">
			<span class="bylinePrefix">Skrevet av</span>&nbsp;
				<span class="authorName">Runa Fjellanger (VG)</span>
			</li>
	</ul>
</div>

</div>
		<aside class="pm-share-buttons"> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Facebook" data-plugin="sharingButtons@facebookButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-facebook-title" class="share-icon facebook" viewBox="0 0 17 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-facebook-title">Del denne artikkelen på Facebook</title> <path class="icon-shape" fill="#000" d="M4.794 32v-14.313h-4.794v-5.688h4.794v-4.481c0-4.869 2.975-7.519 7.319-7.519 2.081 0 3.869 0.156 4.387 0.225v5.088h-3.012c-2.363 0-2.819 1.125-2.819 2.769v3.919h5.331l-0.731 5.688h-4.6v14.313z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på Twitter" data-plugin="sharingButtons@twitterButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-twitter-title" class="share-icon twitter" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-twitter-title">Del denne artikkelen på Twitter</title> <path class="icon-shape" fill="#000" d="M28.711 9.482c0.020 0.284 0.020 0.569 0.020 0.853 0 8.67-6.599 18.66-18.66 18.66-3.716 0-7.168-1.076-10.071-2.944 0.528 0.061 1.036 0.081 1.584 0.081 3.066 0 5.888-1.035 8.142-2.802-2.883-0.061-5.3-1.949-6.132-4.548 0.406 0.061 0.812 0.102 1.239 0.102 0.589 0 1.178-0.081 1.726-0.223-3.005-0.609-5.259-3.249-5.259-6.437v-0.081c0.873 0.487 1.888 0.792 2.964 0.832-1.766-1.178-2.924-3.188-2.924-5.462 0-1.218 0.325-2.335 0.893-3.31 3.228 3.98 8.081 6.579 13.523 6.863-0.101-0.487-0.162-0.995-0.162-1.502 0-3.614 2.924-6.558 6.558-6.558 1.888 0 3.594 0.792 4.792 2.071 1.482-0.284 2.904-0.832 4.162-1.584-0.487 1.523-1.523 2.802-2.883 3.614 1.32-0.142 2.599-0.508 3.777-1.015-0.893 1.299-2.010 2.457-3.289 3.391z"></path> </svg> </a> <a class="js-require-widget share-link" style="text-decoration:none;" title="Del på e-post" data-subject="Nyhetstips fra " data-plugin="sharingButtons@emailButton" rel="noopener" href="javascript:void(0);"> <svg role="img" aria-labelledby="share-email-title" class="share-icon email" viewBox="0 0 32 32" preserveAspectRatio="xMidYMin meet" height="1em"> <title id="share-email-title">Del denne artikkelen på e-post</title> <path class="icon-shape" fill="#000" d="M31.394 11.925c0.244-0.194 0.606-0.012 0.606 0.294v12.781c0 1.656-1.344 3-3 3h-26c-1.656 0-3-1.344-3-3v-12.775c0-0.313 0.356-0.488 0.606-0.294 1.4 1.088 3.256 2.469 9.631 7.1 1.319 0.962 3.544 2.988 5.763 2.975 2.231 0.019 4.5-2.050 5.769-2.975 6.375-4.631 8.225-6.019 9.625-7.106zM16 20c1.45 0.025 3.538-1.825 4.587-2.587 8.294-6.019 8.925-6.544 10.837-8.044 0.363-0.281 0.575-0.719 0.575-1.181v-1.188c0-1.656-1.344-3-3-3h-26c-1.656 0-3 1.344-3 3v1.188c0 0.463 0.212 0.894 0.575 1.181 1.912 1.494 2.544 2.025 10.838 8.044 1.050 0.762 3.138 2.613 4.588 2.587z"></path> </svg> </a> </aside><div class="body"><p>– Situasjonen er helt uforsvarlig og uholdbar. Denne krisen skulle aldri ha oppstått, nå har den vart i tre uker, sier Mads Gilbert til <a href="https://www.vg.no/">VG.</a></p><p>Han er overlege ved Akuttmedisinsk avdeling ved Universitetssykehuset Nord-Norge (UNN), Rødt-politiker i Tromsø og kjent fra TV-serien «113».</p><p>Beredskapen for luftambulansetjenesten har vært svekket, særlig i Nord-Norge, siden Babcock SAA overtok driften av ambulansefly i Norge 1. juli. Trening for piloter skulle ta to uker, men nå har krisetiltakene for luftambulansetjenesten blitt forlenget flere ganger, sist til 3. august.</p><ul><li>To jetfly med svensk besetning og base i Kirkenes og Bodø</li><li>Forsvarets ambulansehelikopter med base i Kirkenes</li><li>Et jetfly med medisinsk personale med base i Billund i Danmark, med forbehold om ledig kapasitet</li></ul><p><strong>– Det kan ikke være sånn at kriteriet for et vellykket operatørskifte er at ingen dør, sier Gilbert.</strong></p><p>Han lister opp problemer som forsinkelser, ubehag, kødannelse, bruk av ekstraressurser og helsepersonell midt i sommerferien. Men de verste konsekvensene av dårlig beredskap merker man ikke før det går skeis.</p><p>– Hvis målestokken er at du må slenge et lik på bordet, har vi flyttet grensene for hva som er akseptabelt veldig langt.</p><p>Knut Haarvik, kommunikasjonsrådgiver i Luftambulansetjenesten, kjenner seg ikke igjen i Gilberts beskrivelse av situasjonen.</p><div id="netboard_2" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>– Dette er en uttalelse som er useriøs, og den får stå for Gilberts regning.</p><h2>– Har holdt kjeft i over tre uker</h2><p>Babcock, Luftambulansetjenesten og helseministeren har alle hatt to år på å planlegge overtagelsen, påpeker Gilbert.</p><p><strong>– Nå har fagfolk i helsetjenesten, ikke minst i Nord-Norge, vært lojale og holdt kjeft over tre uker for å få til samarbeid med ny operatør. Når dette nå kan vare i ukevis, må vi si fra om at vi ikke kan akseptere det.</strong></p><p>Gilbert har ikke uttalt seg om krisen før han gjør det nå, i VG og i <a href="https://nordnorskdebatt.no/article/usant-uakseptabelt-uforsvarlig">et leserinnlegg i Nordlys</a>. Denne uken har overlegen vært på vakt på Svalbard, og har selv kjent usikkerheten ved svekket beredskap.</p><p>Vi kan ikke tåle det mye lenger. Alle lokalsykehus og store sykehus har satt opp ekstra tiltak og vist stor tålmodighet overfor disse unngåelige problemene. De har overført pasienter, satt dem på vent, de har blitt fløyet i ambulansehelikopter, redningshelikopter og ambulansebil.</p><p>Haarvik i Luftambulansetjenesten mener tiltaksplanen virker.</p><p>– Alle pasienter som har hatt behov for hjelp har fått det. Dessverre har oppstartsutfordringene til ny operatør vart noe lenger enn det vi hadde sett for oss.</p><div id="netboard_3" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>Haarvik mener det alltid har vært utfordringer med operatørbytter i ambulanseflytjenesten i Norge.</p><p>– Vi setter pris på at helsepersonell gjør sitt ytterste for å få til samarbeid med den nye operatøren i denne krevende innkjøringsperioden. De har bidratt til at tjenesten har fungert selv om det har vært krevede. Det skal de ha all ære for.</p><h2>91 piloter fikk fortsette</h2><p>Roger Solheim, mediekontakt i Babcock, gir minuttovertagelsen skylden for krisen. Den nye operatøren skulle være i drift klokken 00:01, 1. juli 2019. Selv ønsket de en annen løsning, men fikk ikke gehør hos myndighetene eller Lufttransport AS.</p><p><strong>– Utfordringen for Babcock er at 91 piloter ønsket å fortsette og at alle de må gjennom en obligatorisk utsjekk på de nye flyene, sier han og fortsetter:</strong></p><p>– Det tar lang tid fordi vi må trene pilotene etter hvert som de kommer på vakt. Vi sørget for at alle de kompetente pilotene fra Lufttransport fikk jobb i Babcock. Det regner vi med at også er Mads Gilberts foretrukne løsning.</p><p>Normalberedskap skulle vært på plass fra 1. juli, og forsinkelsene reiser spørsmål om anbudsprosessen, mener Gilbert.</p><p>– Tenk deg en legevaktlege i en kommune i Distrikts-Norge, som trenger ambulansefly for å få en pasient til sykehus. Legen kunne regne med at det kommer fly til avtalt tid, men nå må man ringe mange telefoner og improvisere.</p><div id="netboard_4" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		<p>En legevaktlege vil ta kontakt for å bestille ambulansefly på samme måte som før, mener Haarvik.</p><h2>– Babcock må betale</h2><p>Gilbert mener at bruk av andre helikoptre, fly og ambulansebiler svekker den nasjonale beredskapen.</p><p>– Det er altså nødvendig for regjeringen å innløse avtaler som er ment til å løse nasjonale krisetilstander, som bruk av militære helikopterressurser til sivile akuttoppgaver.</p><p>Haarvik i Luftambulansetjenesten er ikke enig.</p><p>– Dette er vanskelig å forstå at Gilbert kan mene. Ekstra tiltak har tvert om gjort at det periodevis aldri har vært så god beredskap.</p><p>Luftambulansetjenesten har anslått at krisetiltak mens Babcock gjennomfører pilottrening kan koste 15 millioner kroner. Dette var før leie av <a href="https://www.vg.no/nyheter/innenriks/i/AdJOrM/forlenger-kriseplan-for-ambulansefly">ekstra fly </a>og<a href="https://direkte.vg.no/nyhetsdognet/news/5d273132742f3f0011b60d81"> et militært helikopter</a>, ble forlenget. Babcocks anbud var det billigste, men måtte se seg slått på kvalitet.</p><p>– Dette er gjort med fullt overlegg. Det hviler et stort og tungt ansvar på helseministeren og den sittende regjeringen. Hvis de våger seg på å få helseforetakene til å betale for det, da blir det storbråk. Babcock må betale, sier Gilbert.</p></div></div>
            <footer class="article-footer">
                <div class="tags">
							<div class="tagLabel">
        Utforsk tema:</div>
    <ul class="tags">
        <li class="tag">
                <a href="https://www.itromso.no/tema/luftambulanse/">
                    <span>luftambulanse</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.itromso.no/tema/babcock/">
                    <span>babcock</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.itromso.no/tema/mads_gilbert/">
                    <span>mads gilbert</span>
                </a>
            </li>
            <li class="tag">
                <a href="https://www.itromso.no/tema/113/">
                    <span>113</span>
                </a>
            </li>
            </ul>
</div>
					<div class="ygg-debate-wrap">
                </div>
            <div class="widget polarisCode html" id="cxense-recommendations">
	</div>
	<section class="more-from-section textSize3">
                <span class="sectionTitle">nyheter</span>
				<div class="widget polarisStories default  front big faux-split3">
    <div class="article external       payed">
                                        <a  href="https://www.itromso.no/karriere/Vetle-Morland-22-kom-inn-pa-landets-vanskeligste-studium-Se-hele-oversikten-13219b.html"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.itromso.no/nyhet/article19550061.ece/oiv4vt/ALTERNATES/w{width}-default/vetle.jpeg"
							data-source=""
                            data-alt="&nbsp;"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Vetle Mørland (22) kom inn på landets vanskeligste studium. Se hele oversikten</span></h3></div></a></div>
                                <div class="article news       payed">
                                        <a  href="https://www.itromso.no/pluss/eksklusiv/2019/07/23/P%C3%A5-disse-tre-UiT-studiene-st%C3%A5r-over-3.000-s%C3%B8kere-p%C3%A5-venteliste-19549189.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.itromso.no/nyhet/article19549187.ece/wqwgeb/ALTERNATES/w{width}-default/universitetet.jpg"
							data-source=""
                            data-alt="Stor pågang: Flere tusen søkere venter på plass ved de mest populære studieretningene på UiT. &nbsp;
        
            (Foto: Ronald Johansen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">På disse tre UiT-studiene står over 3.000 søkere på venteliste</span></h3><p class="lead">8.269 personer har søkt om studieplass ved UiT i år, en nedgang fra 8.820 i fjor. Enkelte studier beholder imidlertid sin popularitet.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.itromso.no/nyheter/2019/07/23/Mann-i-30-%C3%A5rene-mistenkt-for-ruskj%C3%B8ring-19547964.ece"><span class="overlay"></span></figure><div class="text"><h3 class="headline"><span class="t100">Mann i 30-årene mistenkt for ruskjøring </span></h3><p class="lead">Det melder politiet på Twitter.</p></div></a></div>
                                <div class="article news       ">
                                        <a  href="https://www.itromso.no/nyheter/2019/07/23/Mads-Gilbert-om-ambulanseflykrisen-%E2%80%93-Vi-kan-ikke-t%C3%A5le-det-mye-lenger-19547496.ece"><figure class="media image full top  lazy">
            <span class="overlay"></span><div class="ratio" style="padding-top:56.224489795918366%;">
                    <div class="js-require-widget responsiveImage"
                            data-plugin="imager@init"
                            data-src="https://www.itromso.no/nyhet/article19547578.ece/m0qwns/ALTERNATES/w{width}-default/mads.jpeg"
							data-source=""
                            data-alt="FLY FORBANNET: Overlege Mads Gilbert mener flyambulansekrisen kunne vært unngått, og at den nye operatøren må ta regningen. Her med et ambulansehelikopter i 2012.&nbsp;
        
            (Foto: Terje Mortensen)"
                            data-lazyload="true"
                            data-lazyload-offset="300"></div>
                    </div>
                    </figure><div class="text"><h3 class="headline"><span class="t100">Mads Gilbert om ambulanseflykrisen: – Vi kan ikke tåle det mye lenger</span></h3><p class="lead">Luftambulansekrisen går inn i sin fjerde uke. – Det kan ikke vare. Det er ikke et argument at det ikke har kostet liv, sier overlege Mads Gilbert.</p></div></a></div>
                                </div>
    </section>
            </footer>
            </article>
            <div class="gridRow x10 "
                                              >
                                            <div class="gridUnit span10 textSize10">
                                                    <div id="netboard_5" class="js-require-widget widget polarisMarketing" data-widget="appnexus@render" data-lazyload="true" data-refresh="false"></div>
		</div>
                                            </div>
                                    </main>

        <footer id="footer" class="ygg-footer" role="contentinfo">
            <a id="tipsoss"></a><div class="footer-block branding">
                <a href="http://www.itromso.no/"> <svg class="logo" viewBox="0 0 96.4 20.4" preserveAspectRatio="xMinYMid"> <use xlink:href="#ygg-logo" x="0" y="0" /> </svg> </a></div>
            <section class="footer-block channels">
                <ul class="ygg-channels">
	<li class="channel"><a href="https://www.facebook.com/itromso"><i class="icon-facebook" aria-hidden="true"></i><span>Facebook</span></a></li>	
	<li class="channel"><a href="https://twitter.com/iTromso"><i class="icon-twitter" aria-hidden="true"></i><span>Twitter</span></a></li>
	<li class="channel"><a href="https://www.instagram.com/itromso/"><i class="icon-instagram" aria-hidden="true"></i><span>Instagram</span></a></li>
	<li class="channel"><a href="//www.itromso.no/?widgetName=polarisFeeds&widgetId=6352887&getXmlFeed=true"><i class="icon-rss" aria-hidden="true"></i><span>RSS</span></a></li>
	</ul></section>
            <section class="footer-block action">
                <a href="http://itromso.alda.no/?aviskode=IT" class="button action-link">Bli abonnent</a></section>
            <section class="footer-block credits">
                <div class="media html">
			<dl class="footer-credits"> <dt class="credit-item role">Sjefredaktør/adm.dir.</dt> <dd class="credit-item name"> <a href="mailto:stig.jakobsen@itromso.no">Stig Jakobsen</a> </dd> <dt class="credit-item role">Nyhetsredaktør</dt> <dd class="credit-item name"> <a href="mailto:Trond.Haakensen@itromso.no">Trond Haakensen</a> </dd> <dt class="credit-item role">Salgsdirektør</dt> <dd class="credit-item name"> <a href="mailto:cecilie.stefanussen@itromso.no">Cecilie Stefanussen</a> </dd> <dt class="credit-item role">Alle ansatte</dt> <dd class="credit-item name"> <a href="http://www.itromso.no/Kundesenter/2013/07/05/Ansatteliste-iTroms%C3%B8-7885547.ece">Se kontaktinfo her</a> </dd> </dl></div>
			</section>
            <section class="footer-block info">
                <dl class="footer-info"> <dt class="info-item title">SMS/MMS</dt> <dd class="info-item description">Kodeord <strong>IT TIPS</strong> til <strong>2399</strong></dd> <dt class="info-item title">Annonser</dt> <dd class="info-item description"><a href="mailto:annonse@itromso.no">annonse@itromso.no</a></dd> <dt class="info-item title">Redaksjonen</dt> <dd class="info-item description"><a href="mailto:tips@itromso.no">tips@itromso.no</a></dd> <dt class="info-item title">Debatt</dt> <dd class="info-item description"><a href="mailto:debatt@itromso.no">debatt@itromso.no</a></dd> <dt class="info-item title">Adresse</dt> <dd class="info-item description">Kaigata 4<br>Postboks 1028<br>9260 Tromsø</dd> <dt class="info-item title">Feedback</dt> <dd class="info-item description"><a href="http://www.itromso.no/feedback/"> www.itromso.no/feedback</a></dd></dl>
<br>
<p class="disclaimer">iTromsø honorerer ikke materiale som sendes inn uoppfordret, med mindre det er inngått særskilt avtale om dette. Vi sender imidlertid Flax-lodd til alle som sender inn tips og bilder, så lenge navn og adresse er oppgitt. </p>

<!-- Javascript for å sjekke om abonnent er innlogget for å vise kampanjeannonse-->

<script type="text/javascript">

    setTimeout(hideOffer, 50);
    setTimeout(hideOffer, 1200);
   
    function hideOffer () {
        var harAbo = false;
        if (sessionStorage.getItem('PWU_HP')) {
            harAbo = sessionStorage.getItem('PWU_HP');
        }
        if (harAbo) {
            $('#subscrOffer1').hide();
            $('#subscrOffer2').hide();
        }
    }
</script></section>
            <section class="footer-block disclaimer">
                <p class="disclaimer-text">
	itromso.no arbeider etter <a href="http://presse.no/pfu/etiske-regler/vaer-varsom-plakaten/">Vær Varsom-plakatens</a> 
	regler for god presseskikk. Se også <a href="//www.nored.no/Redaktoerplakaten">Redaktøransvar</a>. 
	itromso.no har ikke ansvar for innhold på eksterne nettsider som det lenkes til. 
	Alt innhold er opphavsrettslig beskyttet 2019 &copy; itromso.no. Powered by Escenic.
</p>
 
<p class="disclaimer-cookies">
	<a href="https://itromso.alda.no/personvern?0&aviskode=IT">Informasjon om bruk av «cookies» og personvernpolicy.</a>
</p>	
	
</section>
            <div class="footer-block tip-form" id="tips-skjema">
                <div class="widget polarisForm default ygg-tip-form">

		<div class="formTextWrapper">
		<h1 class="headline">
					Tips oss</h1>
			<div class="lead">
				Har du et nyhetstips?</div>
			<div class="body">
					Her kan du sende inn ditt nyhetstips via skjemaet nedenfor.</div>
			</div>
		<div class="formContainer">
			<form id="form_19298930" class=" js-require-widget"
                  data-widget="form@initialize"
                  data-class-checked="checked"
                  data-class-required="required"
                  data-class-success="success"
                  data-class-failure="failure"
                  data-class-send-success="formSendSuccess"
                  data-send-mail-url="https://www.itromso.no/pm.services/sendMail"
                  data-message-email-error="Ugyldig epost"
                  data-message-number-error="Ugyldig tall"
                  data-message-checkbox-error="Må fylles ut"
                  data-message-radio-error="Må fylles ut"
                  data-message-select-error="Må fylles ut"
                  data-message-empty-error="Må fylles ut"
                  data-message-validation-error="Vennligst sjekk at skjemaet er korrekt utfylt."
                  data-message-send-error="'Noe gikk galt. Prøv igjen.'"
                  data-message-success="Ok"
                  data-message-sent="Skjemaet ble sendt."
                  data-message-captcha-error="Feil ord skrevet inn i recaptcha feltet.">

				<div class="formError top js-error js-top-error"></div>

					<input type="hidden" name="formId" value="19298930"/>
					<input type="hidden" name="sectionId" value="4299"/>
					<input type="hidden" name="subject" value="Henvendelse fra nett: 20190619b Ygg | Tip form"/>

					<label class="text  ">
									<span class="labelText">Ditt navn</span>
									<input type="text" name="name" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="email">
									<span class="labelText">E-postadresse</span>
									<input type="email" name="email" value=""/>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="number">
									<span class="labelText">Telefon</span>
									<input type="number" name="phone" value="" />
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="textarea required ">
									<span class="labelText">Hva vil du tipse om?</span>
									<textarea rows="" cols="" name="tip-text"></textarea>
									<span class="validationStatus js-validation-status"></span>
									</label>
							<label class="captcha required js-captcha-container">
							<span class="validationStatus js-validation-status"></span>
						</label>
                    <div class="formError bottom js-error"></div>
					<button id="submit_form_19298930" type="submit" class="button submit">
						Send tips</button>

					</form>
			<div class="response js-response"></div>
		</div>
	</div>
				
	</div>
            <script>requireReady(['https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/yggdrasil.js','https://static.polarismedia.no/skins/prod/publication/yggdrasil/js/modernizr.min.js']); </script><div class="js-require-widget" data-widget="hammer@touch"></div></footer>

    </div>

	</div>

            <!-- Start ComScore  -->
			<script>
				var comScoreSettings = {
					c1: "2",
					c2: "24325237",
					c3: "",
					c4: "",
					c5: "",
					c6: ""
				};

				var _comscore = _comscore || []; 
				_comscore.push(comScoreSettings);

				(function() { var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true; s.src = (document.location.protocol === "https:" ? "https://s" : "http://") + "b.scorecardresearch.com/beacon.js"; el.parentNode.insertBefore(s, el); })();
			</script>
			<noscript>
				<img src="//b.scorecardresearch.com/p?c1=2&c2=24325237&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" />
			</noscript>
			<!-- End ComScore -->
		<!-- Pulse -->
				<script>
					(function (w, d, n, t, s, a, b) {w[n] = w[n] || function() {
					(window[n].q = window[n].q || []).push(arguments)}; a = d.createElement(t);
					b = document.getElementsByTagName(t)[0];a.async = 1;a.src = s;b.parentNode.insertBefore(a, b)}
					)(window, document, 'pulse', 'script', '//sdk.pulse.schibsted.com/pulse.min.js');
				
					pulse('init', 'itromso');
					
					
						try {
							var pwu_id = pwu_id || pwGetStorageItem('PWU_ID');
						}
						catch(err){
							var pwu_id = null;
						}

						if(pwu_id !== null) {
							pulse('update', { actor:{ id:pwu_id, realm:'spid.no' }});
						}
					

					pulse('trackPageView', { object:{
					type:'Article',
					id:'19547496',
					accessLevel: 'Free',
					tags:['luftambulanse','babcock','mads gilbert','113'],
					category:'bt_nyheter'} });
				</script>
				
			<!-- Start cXense -->
		<div id="cX-root" style="display: none;"></div>
				<script>
                            var cxenseConfig = {
                                accountId: '9222333337557460879',
                                siteId: '9222333337740618891',
                                site: 'itromso',
                                newspapercode: 'it',
                                group: 'htg',
                                persistedQueryId: 'beffdd2ebedadbabb1982d89d510ac5c20f04c09',
                                platform: 'classic',
								context: 'article'
								,articleId: 19547496
                            };
						</script>
						<script defer src="https://static.polarismedia.no/resources/min-js/cxense.js"></script>
					<!-- End cXense -->


		<!-- Start Segment -->
					<script>
						var segmentTracked = false;
						window.segmentTrack = function(){
							try {
								var	_pwu_store = window.pwu_store || pwGetStorageItem('PWU_STORE');
								
								if(_pwu_store !== false && !window.segmentTracked) {
									
									var	_pwu_id = window.pwu_id || pwGetStorageItem('PWU_ID');
									var _pwu_aid = window.pwu_aid || pwGetStorageItem('PWU_AID');
				
									if(_pwu_id !== null && _pwu_aid !== null) {
				
										window.segmentTracked = true;
										var	_pwu_hp = window.pwhp || pwGetStorageItem('PWU_HP');
										
										var analytics=window.analytics=window.analytics||[];if(!analytics.initialize)if(analytics.invoked)window.console&&console.error&&console.error("Segment snippet included twice.");else{analytics.invoked=!0;analytics.methods=["trackSubmit","trackClick","trackLink","trackForm","pageview","identify","reset","group","track","ready","alias","debug","page","once","off","on"];analytics.factory=function(t){return function(){var e=Array.prototype.slice.call(arguments);e.unshift(t);analytics.push(e);return analytics}};for(var t=0;t<analytics.methods.length;t++){var e=analytics.methods[t];analytics[e]=analytics.factory(e)}analytics.load=function(t){var e=document.createElement("script");e.type="text/javascript";e.async=!0;e.src=("https:"===document.location.protocol?"https://":"http://")+"cdn.segment.com/analytics.js/v1/"+t+"/analytics.min.js";var n=document.getElementsByTagName("script")[0];n.parentNode.insertBefore(e,n)};analytics.SNIPPET_VERSION="4.0.0";
											analytics.load('JYwKf57Jbv6s6PqasAjwDNMyMVfoyjhZ');
											analytics.identify(_pwu_aid);
											analytics.page('article_viewed', {
												article_id: '19547496',
												category: 'nyheter',
												paid: 'false',
												newspaper_shortcode: 'it',
												spid_id: _pwu_id !== null ? _pwu_id.toString() : '',  
												spid_has_product: _pwu_hp !== null ? _pwu_hp.toString() : ''
											});
										};
									};
								};
							} catch(e){
								try {
									pLog('error', 'segment', 'Page log to Segment failed', e.toString());
								} catch(a){};
							};
						};
						
						document.addEventListener("DOMContentLoaded", function(e) {
							window.segmentTrack();
						});
						
						window.addEventListener("isAldaUser", function(e) {
							window.segmentTrack();
						});
					</script>
					<!-- End Segment -->
					
					<!-- Start GA -->
		<script type="text/javascript">
                            var _gaq = _gaq || [];
                            _gaq.push(['_setAccount', 'UA-830385-1']);
                            
                            _gaq.push(['_setDomainName', '.itromso.no']);
                            
                            _gaq.push(['_trackPageview']);

                            (function() {
                                var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                                ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                                var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
                            })();
						</script>
					<!-- End GA -->

		<script>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</script>
		
		</body>
    </html>
	
	